Skocz do zawartości
Zaloguj się, aby obserwować  
Michail94

Skrzynia biegów MF 590

Polecane posty

Wybrane dla Ciebie
Michail94    0
Napisano (edytowany)

Witam. Mam takie pytanie czy jak w mf 590 wbije się np bieg do przodu to dlaczego wtedy ciągnik nie chce lecieć do tylu na wciśniętym sprzęgle tak samo jest ze wstecznym biegiem jak jest wbity to nie leci do przodu. Jakie to ma zadanie? Czy da się to "wyłączyć"? Czasem potrzeba żeby ciągnik poleciał w inna stronę niż jest wbity bieg. Proszę o pomoc.

Edytowano przez Michail94

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mlatek    0

Jesli chodzi ci o to ze stoisz z lekkiej gorki i nie chce jechac dlatego bo cie blokuja hamulce. A jezeli stoisz na rownym i masz sprzegło to dziwne zeby jechal ? A jezeli chcesz tak to zrob zeby ci sprzeglo ciagło to bedzie jechal : O


:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michail94    0

Sprzęgło nie ciągnie bo łapie w samej górze, hamulce tez nie trzymają bo jak się wybije bieg to ciągnik jedzie. Więc problem tkwi gdzieś indziej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Mlatek    0

To chyba normalne ze pojedzie wystarczy lekki opor i bedzie stal. Takze nie patrz tez pod tym kontem trzeba brac pod uwage wszystko a to jest najbardziej prawdopodobne.


:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal0079    1

te typy tak mają bo już ci muwię ty masz wzmacniacz mometu i jak ciśnienia niema to jest na połuwce a sam pisałeś że jak połowkę włonczysz to zez góry leci jak by na luzie był a ciśnienie jest jak traktor zapalisz to pompa podaje i wtedy masz biegi pełne nawet na zaciąg go nieodpalisz :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michail94    0

Chodzi mi oto ze jak mam bieg do przodu na zającu na wciśniętym pedale sprzęgła (bo na żółwiu leci) np 1 to nie poleci wtedy do tylu jak jest pod górkę i moje pytanie jest takie czy to normalne??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal0079    1

ja też tak mam ale na zułwiu bo zajac mi nie chodzi wogule i niewiem co może być przycznyną

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gejc76    0

Witam też coś takiego posiadam w mf 550 na początku było ciężko się przyzwyczaić ,ale po pewnym czasie da się z tym żyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
magik26    0

mnie wylatuje trójka jadac od gory czy moze ktos pomoze mi ten problem rozwiazac, powiem jak zdiołem dekiel od góry to roche rozchdza sie treby czy wstarczyło by jka pdkładke podłozyc czy cos innego .

 

mnie wylatuje trójka jadac od gory czy moze ktos pomoze mi ten problem rozwiazac, powiem jak zdiołem dekiel od góry to roche rozchdza sie treby czy wstarczyło by jka pdkładke podłozyc czy cos innego .mf 590

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ben87    1

jak jedziesz do góry i ci wylatuje trójka to sprawdź najpierw sprężynki zatrzasków i same zatrzaski. wymiana może pomoc ale problem siedzi pewnie w zużytych lożyskach ... robiłem to u siebie. a jaką masz skrzynie?

 

ja mam do sprzedania jeszcze skrzynie 8 biegową. bo wymieniłem na 12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bogus56    45

Mam tak samo w masseyu 675, że na zającu tak sie zachowuje jak by do końca nie wysprzęglał, a na zółwiu jest normalnie wiec na to wychodzi, że multipower tak ma :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
magik26    0

skrzynie mam 12x4,pod gorę jak jade to jest wszystko wporzadku ,tylko jak z gory jade to wylaatuje, ndmienie ze jak jest jeszcze skrzynia zimna to niewyleci ta 3-ka, tyko jak ciepla jest mf 590, sprezynki zatrzasków mam rozumiec przy wodzikach sprawdzic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ben87    1

tak chodzi o sprężyne zatrzaskow przy wodziku. może być pęknięta albo czubek zatrzasku już starty ( porównaj z innym). jeśli to nie pomorze to wina może być w synchronizaorze ( zużyty skoro mowisz że zembatki się rozjeżdżają....) kolejna wada możer być w ym koszu od połbiegow. ale nie wiem która dżwignia Ci wyskakuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
magik26    0

dzwignia glówna co sie wbija biegi,nadmienie jeszcze ze jak sie rozgrzeje to mi kontrolka mróga a nawet czasami swieci od niskiego cisnienia ale naped wom pólbiegi dzialaja, ta kontrolka to jest od półbiegów skoro jest tam sprzodu skrzyni, a co moze byc złego z koszem skoro półbiegi działaja czyzby tam cisnienie lekko ucikało,to co by trzeba było zrobic przy tym koszu,dzis zagladne do tych sprezynk zatrzsków z góry dzieki za podpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez zenas
      Witam
      Może ktoś w łatwy i prosty sposób wyjaśni jak podłączyć hydraulikę TUR 2 do ciągnika, tzn gdzie podłączyć zasilanie to wiem, ale gdzie powrót oleju z ładowacza? jedno wolne miejsce które widzę jest zajęte, ta fotka poniżej pokazuje złe podłączenie.

    • Przez AdrKoz74238
      Witam mam pytanie dotyczące skrzyni w mf 590 czy da sie włożyć skrzynie mechaniczną od innego modelu ciągnika? A jak sie da to jaki jest tego koszt? 
    • Przez marcin1994
      Od pewnego czasu zaobserwowałem że w moim fergusonie słabnie udźwig. W czasie podnoszenia narzędzia lekkich typu brony nie ale już cięzszych tj. pług czy bądź agregat. W kabinie ciągnika słuchać jakby w środku gdzieś olej przelatywał nie wiem jak ten dzwięk opisać dokładnie(szum).Zbiegiem czasu coraz gorzej podnosi nie wiem co może być przyczyną.Jeżeli ktoś miał taki przypadek prosze o udzielenie pomocy.
    • Przez sipma123
      Witam!
      Mam pytanie do posiadaczy mf 255 mój massey jest z 1986r i nigdy nie przeciekal choć roboty użył dużo u siebie i na usługach.Zauważyłem ze wycieka mu olej z bagnetu (miernika oleju) jak zdejme bagnet i dam gazu to chlapie mi olejem, nie wiem zbytnio co zrobic ponieważ nigdy nie było w nim nic rozkrecane.Zdarzyło wam się może coś podobnego????
    • Przez AdrKoz74238
      Witam mam problem ze wzmacniaczem momentu w MF 590 ponieważ kiedy przełączam na zająca to ciągnik jest cały czas na żółwiu.Coś źlę robie czy poprostu wzacniacz jest uszkodzony? 

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.