mon

Ursus C-330 - pompa hydrauliczna

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
mon    0
tongue.gif Witam! Mamy problem z ursusem c330. Otoż nie chce podnosić. Zastanawiamy sie co to moze byc. Myślicie ze to moze byc zwiazane z popsuciem pompy hydraulicznej?? Jezeli tak to ile ona kosztuje?? Licze na pomoc. Czekam na pytania i istotne informacje na ten temat. Dziekuję z góry tongue.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    531

albo pompa albo rozdzielacz. jest ciśnienie na rozdzielaczu na błotniku??


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

andrzej2110    531

to pompa do wymiany.


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek    0

poczekaj-kiedyś miałem taki problem w 60' ale mysle że tak to jest teś w 30'

otóż obok pompy jest taki zawór (dokładnie nie wiem do czego służy ale myślę że do regulacji ciśnienia) wymień go(coś ok 30 zł) a jak nie pomoże to wtedy pompe i rozdzielacz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    4

sprawdź simering-oring na bloku tam gdzie wchodzi króciec pompy-jesli jest przycięty to po wiwacie...czesto tak ludzie robia ze nie patrzą jak sie montuje podnośnik...najlepiej wymienić na nowy.....

 

dodatkowo sprawdź filtr oleju !!!czy niemasz zapchanego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość domasz   
Gość domasz

a może poprostu przez przypadek wyłączyłeś pompe tą dźwignią koło dźwigni WOM-u ? mój dziadek kiedyś taz zrobił i też myślał że coś sie popsuło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    531

heee faktycznie mogło i to się stać :P ale wątpię


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomeek198    0

mam problem z pompo opuszcza mi zmienilem na nowy filter bo stary mial pekniete sitko i byl troche pognieciony wymiana filtra pomoze cos?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomash    7

raczej nei pomoże..

wina rozdzielacza lub uszczelniacze na pompie przepuszczają


...Więc Protestuje, Więcej Nic Nie Wyhoduję!!! - Jestem Rolnik, Rolnik, Rolnik Sam W Dolinie... :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kuki19    2

jakto opuszcza?

a co może byćprzyczyną że jak jest w pozycji podnoszenie tzn wajcha do przodu to opada jak jest coś ciężkiego na podnośniku a w pozycji na środku nic a nic nie opada?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomeek198    0

a moze wiesz dlaczego nie pali mi sie kontrolka od smarowania w C-330

jak zapalam tylko jak przekrece kluczyk na swiatla to sie pali i gasnie jak sie zapali ale to prawidlowo . tylko czemu swieci na swiatchach a nie powinno

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafff24    27
jakto opuszcza?

a co może byćprzyczyną że jak jest w pozycji podnoszenie tzn wajcha do przodu to opada jak jest coś ciężkiego na podnośniku a w pozycji na środku nic a nic nie opada?

 

to raczej przyczyną jest wypracowany rozdzielacz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Davidastra    0

tomek 198 coś jest nie tak w instalacjii

masz kontrolke od ciśnienia wpiętą jako

kontrolkę świateł

prawdopodobie rozdzielacz

ale to nie koniecznie


Ursus c 330 1982r.

Ursus c 360 3P 1987r.

Zetor 7211 1989r.

Bizon ZO56/6 1988r.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Belarusik    1

Może tomek ci sie dwa kable od instalacji z masowały lub masz cos żle podłączone spróbuj poprzeczyszczać :)


Wyznaje jedna zasade taką że nie ma zasad

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez max2505
      wiem że moja wypowiedź dla niektórych może brzmieć z deka śmiesznie, i w sumie zastanawiałem się czy w ogóle zacząć nowy topic.
       
      Do wytłumaczenia mojego pytania chce uzyć fotki z galerii. Mam nadzieje że nikt się z tego powodu nie obrazi. http://www.agrofoto.pl/forum/index.php?aut...i&img=23543
       
      Otóż jakiś czas temu kupiłem 30 z nie kompletną instalacja hydrauliczną. W miejscach gdzie są podłączone na tym zdjęciu węże hydrauliczne i czerwona rurka są u mnie zaślepki.
       
      Nie mam instrukcji, więc nie mam innej metody niż zapytać :
      - ile wyjść hydrauliki zew jest w 30 z kompletną instalacją hydrauliczną (z rozdzielaczem na błotniku). ( z tego co słyszałem to 3 ale nie wiem na pewno)
      - czy czerwona rurka to jest jedno z nich??
      - czy da się bez rozdzielacza (tego na błotniku) w jakiś inny sposób podłączyć wąż hydrauliczny od wywrotki?? jeśli tak jak steruje się wtedy wywrotem??
    • Przez GRPakosz
      Podczas talerzowania MF 3050 podniosłem maszynę do góry,  po czym nie mogłem jej opuścić.  Na panelu sterowania kontrolki reagują ,natomiast podnośnik nie działa . Oprócz podnosnika nie działa wspomaganie i ładowacz czołowy . Prosze o wszelkie informacje. 
    • Przez Kondzio342
      Witam. Nie mam pewnosci czy ten temat juz gdzies nie byl ale zapytam. Koledzy pytam was czy mozna przerobic rozdzielacz ktory jest pod siedzenie. Dokladnie chodzi o to by tur i podnosnik chodzil z jednego rozdzielacza i wyjscie hydrauliczne z tyłu. Czy taka przerobka jest mozliwa? Jesli tak to prosze o jakies zdjecia lub opis. Z gory dzieki.
    • Przez Daniooo
      Witam wszystkich! Mam problem z moim Same a dokładniej hydrauliką, problem polega na tym że słabo podnosi podnośnik, często przy podnoszeniu ciągnik się trzęsie a jak dodam  gazu to jeszcze bardziej, ma słaby udźwig, czasami np w czasie orki czy gruberowaniu chce podnieść maszynę a podnośnik nic nie podnosi muszę wtedy ruszyć np do tyłu lub przodu i dopiero zaczyna podnosić. Czyściłem filtr od hydrauliki bo nie mogłem dostać nowego, zmieniłem olej i cały czas bez zmian. Nie mierzyłem ciśnienia na wyjściach bo nie mam przyrządu do tego ale kipowałem 8t przyczepę i bez problemu daje rade.
      Mam jeszcze pytanie w którym miejscu znajduje się ta pompa?
      Z góry dzięki za podpowiedzi
    • Przez Luki1988
      Panowie mam rozdzielacz pod siedzeniem z trzema pozycjami. W tej chwili jest podpięty tur pod niego przez co nie mam tylnego gniazda np do przyczepy. Potrzebuje sterować siłownikiem dwustronnym w maszynie i teraz pytanie czy da się dołożyć rozdzielacz na błotnik żeby tur został bez zmian a żeby można było sterować siłownikiem dwustronnym i przy okazji żeby i ten wywrot przyczep był? Czy rozdzielacz jednosekcyjny wystarczy?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.