lookash

John deere 1030 4x4 problem z hydrauliką

Polecane posty

Wybrane dla Ciebie
galeria
john
lookash    0

Witam szanownych kolegów mam problem z hydrauliką w jd 1040 a mianowicie pracując w polu przestało działać nagle wspomaganie podnośnik i tur, ciągnik nie był katowany a temperatura była w normie, wszystko wskazywało na pompę wewnętrzną w skrzyni jednak po rozpołowieniu ciągnika okazało się że obie pompy są sprawne. Po zalaniu zbiornika oleju z przodu wszystko zaczynało działać. Co może być przyczyną. Z góry dziękuje za pomoc.

Edytowano przez lookash

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gresiek    0

Witam szanownych kolegów mam problem z hydrauliką w jd 1040 a mianowicie pracując w polu przestało działać nagle wspomaganie podnośnik i tur, ciągnik nie był katowany a temperatura była w normie, wszystko wskazywało na pompę wewnętrzną w skrzyni jednak po rozpołowieniu ciągnika okazało się że obie pompy są sprawne. Po zalaniu zbiornika oleju z przodu wszystko zaczynało działać. Co może być przyczyną. Z góry dziękuje za pomoc.

WITAM - mam podobny problem z JD 4230 - kupiłem go niedawno jako drugi ciągnik. po 15-20 minutach pracy przegrzewa się olej i rozłacza wszystko.

Jak sobie poradziłeś z awarią?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wytrych07    0

witam mam podobny problem mam jd 2750 hydraulika chwile chodzi i tak po 15 minutach wszystko siada:( dodam jeszcze ze jak działa hydraulika to dotkne lekko kerownice a puzniej sama już sie kreci prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

marix123    1

Witam kolegów miałem taki sam problem jak wy, nie działało mi wspomaganie i podnośnik (john deere 2140) u mnie przyczyną była pompa główna tłoczkowa ta z przodu, kupiłem nową i teraz mam spokój. Pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stojar    1

Sorki za odkopywanie tematu, ale mam podobny problem z 1020 również nie podnosi podnośnik, po wlaniu oleju do przedniego zbiorniczka jest wszystko ok, jednak, gdy już olej ze zbiorniczka zostanie "zużyty" to nie podnosi, wygląda na to ,iż olej nie wraca do przedniego zbiorniczka, czy przyczyną może być uszkodzona pompa w skrzyni, czy w tym modelu wogóle takowa jest ??

Kolejny problem to WOM nie można go rozłaczyć (chodzi cały czas), ale z drugiej strony po podpięciu maszyny napędzanej WOM ani drgnie, ktoś wie gdzie szukać przyczyny??

z góry dziękuję za wszelkie sugestie i podpowiedzi :)

Edytowano przez stojar

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PITTER    0

Miałem taki przypadek w 2140. W moim przypadku poszła tarcza pompy głównej (obcieły sie nity).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam wszystkich . Psiadam jd 1040 ogolnie to prawie wszystko działa bez zarzutu, ale jest jeden duzy problem . Jak sie pracuje w polu jest to bardzo uciazliwe a mianowicie . Na wolnych obrotach gubi wspomaganie i opada siłownik dosłownie po 3 sekundach . Jak sie nagrzeje to nie idzie dotknac wajch od biegów , i straszne ciepło wychodzi jakby z pod kierownicy . Miał juz z was ktos taki problem ? Jak sobie z tym poradziliscie ? Z gory dziekuje za informacje :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez mustafakali
      wymieniłem ostatnio akumulatory na nowe ale ciągnik przy 0 stopniach słabo kreci i nie chce odpalić co może być przyczyną dodam że przy podłaczeniu prostownika pali od razu
    • Przez Hadzik
      Witam. Nigdzie nie znalazłem tematu odnośnie skrzyni pq z polbiegami w galce. Przypadkiem okazało się że w oleju skrzyni znajdują się opilki wyglądające jak mosiadz ( zlotawy kolor ). Brak jakich kolwiek oznak wskazujących na zniszczenie tarczek . Może jakieś tulejki. ?' 
      Miał ktoś coś podobnego ?' Obalanie kabiny to wiadoma sprawa ale czy wystarczy ?. Czy czeka mnie wyciągnięcie całej skrzyni. 
    • Przez mustafakali
      Witam ma ktoś z was schemat podłączenia kabli do wskaźnika  w john deere 2030 albo może zrobić zdjęcie jak powinien być podłączony?
    • Przez jendrula
      Witam , mam pytanko dotyczące modelu JD 2140 , jakim olejem macie zalane swoje jelonki , bo ja właśnie kupiłem JD i poprzedni właściciel lał do silnika Turdusa 15W40 !? Proszę o poradę czy zostawić czy zmienić olej i jeszcze jedno jaki olej do skrzyni biegów ?
    • Przez kulczyk222
      witam od jakiegs czasu mam problem ze swoim john deerem 3050 91r. pod obciazeniem ciagnik bardzo latwo wchodzi na obroty jednak wytraca predkosc. ostatnimi czasy brak straty obrotow silnika, jedynie ciagnik strasznie zwalnia. czy jest to problem ze sprzegłem? prosze o jakies porady
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.