Zaloguj się, aby obserwować  
Piters182

Halogeny tył 7340

Polecane posty

Wybrane dla Ciebie
Piters182    28

Witam, jaka może być przyczyna nie działających tył halogenów, bezpieczniki dobre kostki raczej dobre a nie działają. Kiedyś też cos takiego było nie wiem czy z tym związane że na dołach albo zaskoczyło albo nie działao podobnie było z ogrzewaniem a ogrzewanie teraz działa, prosze o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukasz321    1

w zetorze tak było ale to poszły pezpieczniki bo nie pomyśleli i połączyli dmuchawe z halogenami pod jeden bezpiecznik i jak wieczorem w żniwa robię z włączonym nawiewem na 3 stopniu i halogenami to bezpiesznik albo się stopi ( słabszy) albo plaskik topi się i kurczy, ten na którym osadzony jest ten drucik (mocniejszy 16A)... porcelanowe cięzko dostać... znalazłem jeden porcelanowy i wsadziłem go i narazie spokój ale trochę strach o instalację... a w 3512 też nie działały mi światła na kabinie ( pozycję , tylnie światła i górne halogeny ) musiałem puścić kabel od silnika do kabny bo nie było na kabinie masy...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrek6211    12

ja u siebie też mam podobny problem tylko że w moim 6211 nie działają przednie czy to mogą myć taki same przyczyny ???


Zetor Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz321    1

zdejmij halogen... do i podepnij próbówkę do kabla od halogenu a mase do np silnika bo na kabinę może nie iść masa i wiadomo czy wogóle jest prąd , jesli nie ma to wina najprawdopodobniej włącznika albo kabel gdzies się przetarł... w ferdku przecesałem całą instalację oświecenia dostałem jak jechałem po dołach i bująło kabiną i gdzieś stykało i się zapalały światła , jak wróciłem do domu to kabel masy prosto od akimulatora a drugi koniec pod szchodki i do teraz wszystko jest ok tylko teraz muszę stykę masy przecyścić na tylny dolny halogen bo mi nie działa...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sprawdź mase ja tak miałem że oderwała mi się kabelek z okrągłym konektorkiem i podłączyłem pod śrubke włączam i świeci jeden, sprawdzam żarówkę dobra dopiero potem luknąłem że nie pod te nakretke zakręciłem, nie na obydwu była masa, u mnie halogeny tylne podłaczone są pod tylną wycieraczke, a nawiew razem z przednia wycieraczkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz321    1

raczej najpierew zdejmij chalogen i zobacz czy dopływa prąd tylko masę np do silnika bo na kabinie może jej nie być... jeśli swieci próbówka po połączeniu z + i masą od ciągnika to już tylko albo zaśniedziała ta styka od masy/kabelek się urwał albo nie ma masy na kabinie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez bartekm66
      witam
      mam problem z obrotomierzem - licznikiem motogodzin w moim zetorze 7045
      otóż obroty wskazuje normalnie ale motogodziny to różnie czsami potrafi "zaciąc się"i nie pracowac przez 10 i wiecej godzin a czasami kręci jak szalony
      czy jest to wina samego licznika czy tez może pradniczki przy silniku
      miał ktos taki przypadek ???
    • Przez KamilTeamTV
      Witam mam problem. Mianowicie nie gasną mi pozycje na błotnikach i z tyłu. Sprawdzałem bezpieczniki jak umiałem, stacyjke i nadal.. Może pomyliłem gdzieś kable ale próbowałem wszrstkiego. Na polu 1 mam tylko długie z przodu, dalej świeci tylko prawa lampa. Jedyne co powoduje wyłączenie pozycji to wyjęcie kluczyka. Proszę o pomoc. 
    • Przez center
      Mam problem ze wzsakazniem zegara od Ciśnienia powietrza w pneumatyce gdyż cały czas po właczeniu stacyjki wskazuje maxa... nie wiem co mu sie stało przepatrzyłem przewody i nic nie znalazłem zwarcia. Jak sprawdzić zegar a jak czujnik? Który czujnik tam koło akumulatora to od tego Cisnienia? Ktoś wie przy zegarze od czego który kabelek jest a moze jak to działa ustrojstwo ? Pozdro
    • Przez pawelek116a
      Witam!
      Chciałbym założyć w swoim zetorze 7011, Lampy robocze na dach, dwie z przodu i jedna z tyłu. Pytanie moje polega na tym czy przy tej mocy nie było by zbyt duże obciążenie dla akumulatora. Nie chciałbym go rozwalić. Jeszcze jedno pytanie czy mógłby ktoś podpowiedzieć z kąd wziąć zasilanie i jak podłączyć bezpieczniki itp.
      Tutaj daje linki do tych lamp:
      Ta z tyłu:
      http://allegro.pl/panel-led-lampa-halogen-126w-42x3w-12-24v-cree-i5921450319.html
      A te z przodu:
      http://allegro.pl/panel-led-lampa-robocza-halogen-72w-7200lm-hit-i6080540239.html
       
       
       zeto
    • Przez deyu
      Jak sprawdzic elektromagnes przy rozruszniku zetor 5211 bo tylko słychac takie cykanie
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.