Skocz do zawartości
rolnik1414

podniosła i nie opuszcza

Polecane posty

rolnik1414    0

Posiadam renault 103.14 .Po wymianie oleju pojechałem w pole po zaoraniu jakiś 3ha pompa podniosła i nie chce opuścić doradźcie mi co mam zrobić. Z góry dziękuje za odpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ksjan68    0

znany problem!99% wina rozdzielacza podnosnika!po rozgrzaniu oleju w srodku rozdzielacza zacina sie tłoczek odpowiedzialny za opuszczanie i podnoszenie.duzo moich znajomych ma z tym problem? jaki olej zalałes?czy masz chłodnice oleju hydraulicznego?ja mam ztym tez teraz problem bo jak jest moja renia zimna to opuszcza a jak sie rozgrzeje to pomału opuszcza az wcale!chce teraz załozyc chłodnice oleju a jak nie pomoże to bede szukał innego rozdzielacza!!!pozdr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik1414    0

znany problem!99% wina rozdzielacza podnosnika!po rozgrzaniu oleju w srodku rozdzielacza zacina sie tłoczek odpowiedzialny za opuszczanie i podnoszenie.duzo moich znajomych ma z tym problem? jaki olej zalałes?czy masz chłodnice oleju hydraulicznego?ja mam ztym tez teraz problem bo jak jest moja renia zimna to opuszcza a jak sie rozgrzeje to pomału opuszcza az wcale!chce teraz załozyc chłodnice oleju a jak nie pomoże to bede szukał innego rozdzielacza!!!pozdr

Dzięki za odp ale nie wiem czy to prawda bo z ojcem sami rozkęciliśmy ten rozdzielacz porozkręcaliśmy wszystkie śruby co w nim były i złożyliśmy go z powrotem i działa ale dzięki pzdr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

dzikidaniel    39

No u mnie w 103-54 podnośnik manualny to samo czyli podniosła do góry i nie opuściła. Gdzie znajduje się ten rozdzielacz? I jak do niego się dobrać?


C328, U-912, R 103-54, Ares 710

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misiek38    1

miałem w 2011 podobny problem nieraz sie zacinał szczególnie podczas orki pługiem obrotowym ustawiałem wtedy dźwignię z 1 cm poniżej max podnoszenia i ruszyłem dźwignią od wyjścia hydraulicznego lekko i zawsze puszczało ale z chłodnica oleju to dobry pomysł bo olej się grzeje szczególnie jak pompa nie pierwszej młodości nie koniecznie oryginalna

ale w ubieglym roku wymieniłem olej na hl 68 i miałem spokój

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik1414    0

Kolego dzikidaniel rozdzielacz znajduje sie pod kabina ktora trzeba uniesc zeby wyciagnac ja tak mam w swojej103.14 jest to taja prostokatna plyta przykrecana do skrzyni biegow

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misiek38    1

Kolego dzikidaniel rozdzielacz znajduje sie pod kabina ktora trzeba uniesc zeby wyciagnac ja tak mam w swojej103.14 jest to taja prostokatna plyta przykrecana do skrzyni biegow

nie do skrzyni tylko do tylnego mostu !!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dzikidaniel    39

Więc kabiny nie trzeba ruszać by wyciągnąć rozdzielacz, jednak powiedzcie mi czy podnośnik powinien opaść po wyciągnięciu rozdzielacza?


C328, U-912, R 103-54, Ares 710

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misiek38    1

kabinę trzeba podnieść z tyłu na wysokość ok 25-30 cm z przodu zdjąć maskę odkręcić minimum prawe tylne koło jeżeli będziesz wyciągał np turem jeżeli w 100% recznie to 2 koła i ze 4 chłopa a podnośnik ci opadnie jak wyjmiesz lub wciśniesz tłoczysko umieszczone pionowo z tyłu proponuję wyjąć i sprawdzić stan manszeta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dzikidaniel    39

By wyciągnąć rozdzielacz nie trzeba ruszać kabiny - wystarczy zdjąć lewe koło i można go wyciągnąć. By wyciągnąć plecak trzeba kabinę podnieść o 5 cm z tyłu (z przodu kabiny nie trzeba nic ruszać), zdjąć drugie koło, podważyć plecak i z pomocą 8 rąk można wyciągać.

 

W mojej winne całego zamieszania okazało się zabezpieczenie, a właściwie jego brak, przez co siłownik pchał ile się dało wypychając :popychacz" z łoża. Ten z kolei się zaciął i nie pozwolił ramionom opaść. Przy okazji zrobił trochę spustoszenia.


C328, U-912, R 103-54, Ares 710

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janosik32    0
(edytowany)

Panowie, zerknijcie. Od czego te uszczelnienia? Pisze- zestaw uszczelnień zaworu regulacyjnego. Może to inna nazwa rozdzielacza? Po numerze też dalej dojść nie można.Taki sam problem z 110.54. Podniesie i czasem nie ma ochoty opuścić. Jeszcze nie zaglądane do "plecaka" Dzikidaniel- napisz coś więcej o tym zabezpieczeniu. Gdzie powinno być? Jak wyglądać? http://agronaprawa.p..._product=8136��

Edytowano przez janosik32

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dzikidaniel    39

Wg katalogu wychodzi że jest to właśnie zestaw uszczelniaczy rozdzielacza.

 

Jutro postaram się porobić fotki i pokaże o co konkretnie chodzi.


C328, U-912, R 103-54, Ares 710

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janosik32    0

Oglądając rysunki w katalogu, myślę, że chodzi o zabezpieczenie tłoczyska siłownika u góry (przebite kołki). Dedukuję, że tłoczysko przy podniesieniu ręcznie ramion,wędruje do góry a tłok sobie zostaje na dole? Całość zachowuje się nieprzewidywalnie, parę razy podniesie i opuści normalnie, raz znów podniesie i jak w kamieniu. Albo upuścić oleju albo jak ktoś pisał, pomachać wajhami i puszcza. Po rozebraniu okaże się mam nadzieję co tam w środku bruździ. Na razie studiuję możliwe scenariusze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor3011    299

Panowie mam problem też z podnośnikiem , a mianowicie moja Renia 110.54 wolno podnosi. Trzeba dać jej sporo gazu to wolno podniesie, myślałem że to pompa- założyłem nową i jest to samo :( Pomocy :)


Renault jest Bogiem...Orka nałogiem...Jazda zabawą...Paliwo podstawą...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek0277    2

Masz moze taka linke po prawej obok recznego,na gorze plecaka +-po srodku jest mała dzwigienka ona z nia sie łaczy, nie wiem jak w ...54 bo ...14 jest , to ponoc słuzy do ustawiania szybkosci podnosnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    62

Kolego ZETOR a ile dałeś za pompę i jaką??? Mi chyba pada od wspomagania bo po nagrzaniu muszę dać gazu aby skręcić i na małym gazie nie rozłącza mi przedniego napędu. Da się kupić jedną sekcje pompy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor3011    299

Już wiem co jest grane rozmawiałem z serwisantem z Claas Polska i powiedział, że uszczelnienia tłoczyska poleciały. Kilka razy robił to w nowych Claas-ach. Pompa kosztowała mnie 1550zł jakaś niemiecka sklep: parts-online.pl


Renault jest Bogiem...Orka nałogiem...Jazda zabawą...Paliwo podstawą...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dzikidaniel    39

zetor3011, a opada równie szybko tzn powoli czy normalnie? Masz EHR?


C328, U-912, R 103-54, Ares 710

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor3011    299

Opada tak raczej normalnie i nie mam EHR mam zwykłego mechanika :)


Renault jest Bogiem...Orka nałogiem...Jazda zabawą...Paliwo podstawą...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dzikidaniel    39

A jak założysz ciężką maszynę na tył jak pług czy agregat i podniesiesz do góry to podnośnik nie opada i podrywa maszyny?


C328, U-912, R 103-54, Ares 710

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    62

Dobrze kolego kombinujesz, jak by były walnięte uszczelniacze na tłoczysku to po zgaszeniu ciągnika nawet same ramiona by opadały (tak było w jednej reni jak oglądałem przy kupnie) Jeśli po podpięciu nawet bron po zgaszeniu opada to na 95% uszczelnienie tłoczyska w środku ciągnika nie trzyma i olej ucieka a te 5% to że rozdzielacz. Lecz jeśli po zgaszeniu podnośnik trzyma to szukaj przyczyny gdzie indziej niż w siłownikach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janosik32    0

Jutro zaglądamy do środka, co tam w tej hydraulice widać. Uszczelniacze zakupione na zaś. Zrobię parę zdjęć o ile paluchów "plecak" nie rozpłaszczy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janosik32    0
(edytowany)

W rozdzielaczu (można to nazwać zaworem regulacyjnym) dwa główne suwaki trzeba było wypychać na siłę. Prawie młotkiem. Nie wiemy jak to mogło działać w ogóle. Po sterylnym umyciu, rozdzielacz działał (dopuki nie zapięty został jakikolwiek ciężar na belki). Pod ciężarem po podniesieniu na max, nie opuścił już. Spuszczony olej z siłownika, i znów zaczyna działać dopuki nie podniesie się na max. I wajhą trzeba było energicznie ruszać, bo łagodnie nie reagował na nic.Po ponownym rozebraniu rozdzielacza, doszliśmy do wniosku, że ten suwak, którym steruje dźwignia, zacina się. Po podłożeniu trzech podkładek pod sprężynę dociskającą tenże suwak, i zamontowaniu na ciągniku poprawiło się. Po zapięciu pługa i podniesieniu na max opuścił ładnie i tak ze 20 razy powtórzone. Po przejechaniu na pole, pooraniu trochę, działało wszystko jak należy. Po powrocie do domu już k......a nie opuściła. Po spuszczeniu oleju, znów pięknie działa. Ewidentnie jeszcze te suwaki muszą się przycinać, bo mają takie "cięższe" miejsca do przejścia.

Małą płytę z rozdzielaczem zdejmuje się najpierw. (wcześniej przewody hydrauliki zewnętrznej) Przewody hydrauliczne, kabinę na max 10cm tył do góry. Lepiej zdjąć maskę z przodu, by nie wyprzeć szyby. Plecak podważać równomiernie, aż zejdzie ze szpilek, wsunąć dwie kantówki pod niego, ramiona w górę coby tłoczysko wyszło z siłownika wewnętrznego, i sunąć do tyłu. Jak już zsunie się pod połowę, podsadzić ręce i dźwignąć na z góry upatrzoną pozycję. Operacja przeprowadzona we dwie osoby, bez zdejmowania koła (kół). Montaż tak samo we dwie osoby ręcznie. http://obrazki.elekt..._1367084116.jpg

Edytowano przez janosik32

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misiek38    1

no jeśli zdejmowaliście płyte we dwóch z kołami to trochę p.......ne a jaki model

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Adi118
      Mam problem ze wspomaganiem w moim Aresie 556rz, przy skręcaniu na wolnych obrotach ciężko chodzi kierownica, zapala się kontrolka ciśnienia oleju w skrzyni i ciągnik staje. Problem się nasila kiedy olej jest rozgrzany i czasem nie pomaga nawet trzymanie wysokich obrotów. Sprawdzałem ciśnienie na pompie hydraulicznej i jest ok. Czy przyczyną moich problemów może być orbitrol? Czy w tym modelu jest dodatkowa pompa od wspomagania? Może ktoś ma inne pomysły co może być nie tak?
    • Przez tralak
      Mam problem ze skrętem. Jeszcze w zeszłym roku maszyna działała sprawnie, przy skręcaniu trochę mi przy skręcie wahały się koła w jedną albo w drugą stronę. Podokręcałem zaworki od ciśnienia oleju na orbitrolu na przednią oś. Pomogło. Przestały koła latać, ale teraz mam problem przy skręcie w lewą stronę. Odbija mi w drugą, tak jakby coś było oberwane w środku. 
      Nie wiem czy to jest wina orbitrola czy pompy. 
      Renault 7814
      orbitrol danfoss 47 
      reno 781-4, 79 rok 
      wilnik mwm 
      Jeśli orbitrolu to czy ktoś ma do odsprzedania używany, sprawny orbitrol?
       
      Proszę o kontakt.
    • Przez krzysiek16m
      W tym temacie, prosiłbym o zamieszczanie instrukcje obsługi, katalogów części do ciągników marki Renault.
    • Przez Radzio10541
      Witam serdecznie. Kupiłem niedawno owy traktor i ostatnio zaczeła mi mrugać czerwona dioda od ehr mianowicie mrugnie ona dwa razy i przerwa i od nowa. Przestaje działać wtedy sterownik ale po odblokowaniu wszystko wraca do normy. Zauważyłem że ten błąd pojawia się tylko w górnym położeniu ramion. Gdyby ktoś z was mógłby mi pomóc bądz podesłać kody błędów byłbym wdzięczny Model ehr to tce 15. Pozdrawiam
    • Przez Filipek66-F
      Witam wszystkich...
      Kupiłem jakiś czas temu ciągnik podony w temacie i mam problem taki że słabo podnosi tzn. Do póki ciągnik jest zimny to podnosi przykładowo pług i obraca powiecmy dopuszczalnie ale w miare kiedy się coraz bardziej rozgrzewa to nie chce podnosić i o obróceniu pługa też nie ma mowy chyba że gaz do dechy i wtedy jakoś to działa, kierownicą również ciężko się kręci. Wszystko co związane z hydrauliką działa bardzo słabo. Proszę o pomoc lub może ktoś zna mechanika który podoła temu zadaniu... Z góry dzięki
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.