Skocz do zawartości
Zaloguj się, aby obserwować  
chris92

Jak podlaczyc radio?

Polecane posty

chris92    0

Witam.

Kopiłem zetora, który ma radio ale nie podłączone, nie chce pomylić się przy podłączaniu, gdyż mogę źle podłączyć i coś walnie.

Zamieszczam zdjęcia przewodów radia i kabli, które posiada traktor do podłączenia radia:

 

http://img810.imageshack.us/i/zdjcie0140g.jpg/

http://img218.imageshack.us/i/zdjcie0138m.jpg/

 

Za pomoc z góry dziękuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
martinezo    16

fotki przewodów nic nie pomogą, bo skąd ktoś ma wiedzieć który kabel od czego jest, trzeba spojrzeć na oznaczenia w okolicy kostki radia i wg tego podłączyć przewód (+) i (-) instalacji ciągnika, oraz przewody głośników ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RobertT25    1

Witam .Ogólna zasada podłańczania radia jest taka że kolor czewony(u ciebie zielony) to plus,czarny to minus,pozostałe przewody to głośnikowe,np zielony to plusowy głośnika wiec podłącz go do białego ,a zielono-czarny to minusowy głosnika i podłacz do biało-czarnego.Jeśli sie myle niech mnie ktoś poprawi :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

chris92    0

Do rzeczy, czerwone przewody w traktorze to jest zasilanie do radia, potem jest kabel od anteny i kable głośnikowe, przewody które są ukazane na radiu są do głośników, i teraz mam problem z podłączeniem zasilania...(nie chce strzelać na ślepo, ponieważ nie chce niczego zjarać).

 

http://img861.imageshack.us/i/zdjcie0141.jpg/ Jak widać na zdjęciu, są tam do zasilania radia 3 blaszki i teraz nie mam pojęcia do której podłączyć +/-.

Dla wiadomości jest to radio BLAUPUNKT ACR 3231.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fezoi    47

Wygląda ,że masz typowe złącze ISO , http://elektron.pol.lublin.pl/users/djlj24/studio24/kable/isoshop.htm ,w kostce A : styk 7-zasilanie, 4- zasilanie dla pamięci,8-masa .Ja tak podłączyłem nowe radio (navihewen)i jest ok. :) Ps .teraz widzę ,że nie masz 4 tylko 6(podświetlenie), ale też dajesz tam + .

Edytowano przez fezoi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×