Skocz do zawartości
Zaloguj się, aby obserwować  
rafal0079

przyspieszacz

Polecane posty

Wybrane dla Ciebie

Wiadomość z agroFakt.pl

witam. mam podobny problem, podczas jazdy przy rozpędzaniu ciągnika nagle przestał ciągnąć i został na żółwiu, dodatkowo nie działa WOM. co może być tego przyczyną. Ciągnik to MF 698. skrzynia to 3 do przodu, wsteczny, polowe, szosowe + wzmacniacz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jankes84    0

Jak dla mnie to jest wiele przyczyn, pompa zębata, ewentualnie jeżeli pompa była"tańsza" to wypadł korek z dodatkowego ssania oleju, ewentualnie zabita chłodnica oleju,pęknięty przewód elastyczny od pompy zębatej. Pisze to co przerabiałem, nie chcę pisać jak inni"mędrcy"-(wymień pompę)-bo tak najłatwiej, niestety wydaje mi się ,że bez rozpoławiania się nie obędzie. Filtr hydrauliki sprawdź:D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

no właśnie nie wiem co tam siedzi bo ciągnik kupiłem rok temu i do tej pory chodził dobrze, po rozgrzaniu na wolnych obrotach świeciła kontrolka od skrzyni ale chodził

Jankes a jak napędzana jest ta pompa ? Bo właśnie jak nim jechałem to było takie uczucie jak by pompa nagle przestała działać i myślę że to może coś z napędem pompy

Edytowano przez grzesiek1098

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal0079    1

wymieniłem pompę tarczki te pierścienie na wałku mechanik muwił że mialo być dobrze a tu kicha wałek dalej się niewyłancza a chamulec wałka jest dobry przyspieszacz dalej niedziała bo jak traktor się rozgrzeje to spowrotem włancza się wolne biegi:(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jankes84    0

Masz przedni napęd??? Jak z hydrauliką zewnętrzną????Może przewód który jest w skrzyni od pompy zębatej ci poszedł i wali cisnienie do środka skrzyni, on jest w takim stalowym oplocie i nawet jak pęknie to tego nie zobaczysz!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie mam napędu a hydrauliki nie sprawdzałem, żeby się dostać do tej pompy to wystarczy zdjąć tylko tylny dekiel?? czy muszę go rozjeżdżać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jankes84    0

Tak kolega ma racje trzeba sie rozjeżdzać.Pompa zębata jest połączona z tłoczkową takimi 2 -ma sztabkami z kołem pośrednim na którym jest łoże igiełkowe, może sworzen być wytarty i wtedy nie jest przekazywany na pompę zebata, a one sa zalezne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

panowie a posiada ktoś jakiś katalog do tego ciągnika?

czy tą pompę zębatą można zregenerować czy lepiej kupić nową? jeśli regeneracja to gdzie? i

co to za rurka na zdj. poniżej i do czego ona służy

 

http://i54.tinypic.com/29qoa6f.jpg

Edytowano przez grzesiek1098

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jankes84    0

Mam katalog ale w formie ksiązki a nie komputerowej. Pompę bynajmiej ja kupowałem nową koszt 1350zł(ma dwa zasilania,jedno trzeba zaślepić, dlatego tańsza), regeneracja, nie wiem może Tuchola???? Ten wężyk na zdjęciu u mnie kończy się na skrzynce z wyjściami hydraulicznymi i wydaje mi się ale może się mylę,że jest do mierzenia ciśnienia w pompie???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emilchaja    6

Witam, ten wężyk na zdjęciu ( u Ciebie zaślepiony) służy do mierzenia ciśnienia jakie panuje na sprzęgle WOM-u ciśnienie pompy zębatej odpowiedzialnej za WOM przedni napęd (jeżeli posiadasz) i za hydraulikę zewnętrzną (np. wywrot przyczep) mierzy się wpinając zegar pod gniazdo wywrotu przyczep, pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam.

W którym miejscu rozpołowić ciągnik??

http://tinypic.com/r/2lc5mv6/7 1 czy 2??

czy po rozkręceniu śrub skrzynia rozdzieli się bez problemu czy trzeba coś od góry rozpinać??

i co to jest?? czujnik jakiś?? do czego służy, gdzie powinno być podpięte?? rurka wkręcona jest w obudowę filtra oleju skrzyni

http://tinypic.com/r/o0xmiq/7

Edytowano przez grzesiek1098

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emilchaja    6

Witaj, ciągnik trzeba rozpołowić tam gdzie zaznaczyłeś nr.2 podstawiasz lewarek tam gdzie zaznaczyłeś nr.1 a z tyłu podstawiasz wózek do rozjeżdżania rozkręcasz śruby i wszystko ładnie się rozchodzi.To co przedstawia 2 zdjęcie jest to czujnik zabrudzenia filtru oleju skrzyni biegów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jankes84    0

He he miałem to samo:D Ale jednak mam problem, MF698 pompa tłoczkowa nowa wymienione wszelkie możliwe oringi, tłoczysko nowe, nowa manżeta,nowy zawór pompy - A podnośnik nie podnosi, tzn wariuje raz podniesie a nie opuści, raz podnosi na małych obrotach a opuszcza na wysokich, nie ma siły unieść. Rozdzielacz??? ktoś wymieniał?? jaki koszt???? Pasuje od ursusa 4512????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ASOGCURSUS    20

Naprawy ciągników Ursus,regeneracja pomp hydraulicznych tłoczkowych i podnośników,sprzęgieł WOM,montaż niezależnej hydrauliki zewnętrznej ,zwiększanie udźwigu podnośnika o 1000kg w ciągnikach Ursus 4514,5314 tel. 513982414

 

Kupię uszkodzone sprzęgła hydruliczne wom  Massey Ferguson

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jankes84    0

Tak jak kolega napisał, ja od nic tez brałem i jestem zadowolony:d A i jeszcze jedno ta pompa jest kilka groszy tańsza od"oryginału" bo ma dwa zasilania, jedno musisz zaślepić, ale nie rób tak jak ja,że zostawiłem fabryczny korek, który mi wywaliło i wpadł pod taką drabinkę od sterowania podnośnika góra-dół i musiałem rozpoławiać!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pompa zamówiona, ma być jutro :D

możesz napisać jak zaślepiłeś to drugie zasilanie??

i może ktoś napisać jak poprawnie używać przyspieszacza?? bo wydaje mi się że główną przyczyną awarii było nie właściwe używanie. :(

Edytowano przez grzesiek1098

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez xtomasz1095x
      Hej. Chciałbym was prosić o rade. Kupiłem nie dawno MF 675+tur i chciałbym się wszystko o nim dowiedzieć. Po pierwsz to gdzie sie włącza (wałek) WOM??. Czemu gdy przekręcam stacyjkę to później mi gaśnie kontrolka z takim "niby czajniczkiem"(ona jest druga od prawej)?? ,Czy tu da sie zmienić prędkość WOM ? i jak??. I czy ma ktoś na sprzedaż drzwi do tego mf??(lewe) zginęły w transporcie ;p
    • Przez deymonnn
      Kupiłem MF 255 i mam problem z podnośnikiem. Mianowicie cały czas jest maksymalnie podniesiony ( regulacja dźwignią od regulacji siłowej nic nie zmienia tzn nie ma żadnej reakcji) natomiast przy użyciu dźwigni od regulacji pozycyjnej są następujące objawy. przy ustawieniu na zakres regulacji ciśnieniowej przy minimalnym wydatku (dźwignia max do przodu) i obciążeniu ramion podnośnik opada natomiast po zwiększeniu wydatku lub przesunięciu w zakres regulacji pozycyjnej podnośnik idzie w górę i słychać jak pompa pracuje. Jeżeli ktoś miał taki problem proszę o pomoc bo nie chcę się za dużo narozbierać. Poprzedni właściciel jak pomajstrował przy tej dźwigni pod siedzeniem ( zmiana hydrauliki z podnośnika na zewnętrzną) i dźwignią od hydrauliki zewnętrznej uruchomił podnośnik że niby działał normalnie. Inna uszkodzona rzecz to WOM (jest ukręcony wałek włanczający przekaźnik i WOM chodzi cały czas w położeniu biegów zależnych) być może to ma jakiś związek. Od wtorku zabieram się za naprawę więc proszę o jakieś wskazówki
    • Przez anger30
      Witam.Mam problem z MF 235 dostaje mi się woda do oleju,przed remontem tego nie było.Na pokrywie rozrządu były wrzery ale zakleilem i dalej coś jest nie tak.Blok był pęknięty ale zaklejony na zewnątrz przed remontem tzn wymiana tłoków i tulei też był i nie ciekło.Glowuca była dawana do sprawdzenia na szczelność niby ok już nie wiem co robić.Pomozecie?
    • Przez kubaursusmf
      Potrzebny katalog czesci do mf 565 licze na wasza pomoc!!
    • Przez pawel6200
      Czy wiecie czy dostane sie tym wizjerem do hamulca wom???
      Zamierzam go wymienic czy duzo jest rozbierania w srodku??
      Nie moge znalezc w katalogu strony z hamulcem przez co pytam
      Pozdrawiam


×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.