Skocz do zawartości

Polecane posty

ariss    2

po 1 popraw link z foto

po 2 to raczej filtr od wspomagania ub bardziej przy zwolnicy od hydrauliki i jest w bloku jeszcze 3 filtr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pewnie chodzi o podłużną obudowę w której znajduje się filtr są dwa filtry od wspomagania i główny przy skrzyni.


Podziwiać należy wielkie czyny, a nie wielkie słowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ariss    2

tak to od wspomagania w nim wymieniasz tylko wkład w tej puszce. W bloku jest chyba na taka duży imbus z tego co pamietam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ariss    2

a jaki masz konkretnie model sprawdzę w katalogu ale wątpię by mogło go nie być

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal88    11

Z tego co wiem mozesz nie miec tego filtra, ja tez go nie mam ;) Na poczatku myslalem ze ktos go wyrzucil, ale u korbankow powiedzieli ze jedne modele maja, a inne nie, takze nie ma sie czym przejmowac (chyba) ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masseyf30    60

Aha czyli może go nie być?? A ten drugi który jest gdzieś tam w bloku?? Może ktoś zrobić zdjęcie gdzie to jest, bo u siebie nic takiego nie widzę :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez FerdekTeam
      Witam wszystkich serdecznie chciałem zaposiegnąć was o radę. Chodzi mi o to kiedy MF jest zimy sprzęgło chodzi ładnie ,ale jak się rozgrzeje to szarpie. Moim zdaniem to pompa ale czekam na sugestie od was.🙂
    • Przez diaz34
      Witam, problem polega na tym ze ciagnik jak sie rozgrzeje traci moc i wydaje mi sie ze niechodzi na wszystkich cylindrach, wczesniej nigdy tak sie nie dzialo, dodam ze z odmy dymi troche jak sie rozgrzeje i czuc dziwny zapach lecz olej nie widze zeby ubywal. Ostatnio zostal zamontowany tur a i zostala odlaczona sprezarka powietrza lecz to chyba nie ma zadnego zwiazku ?
    • Przez bocianlask
      Witam,
      W moim MF 6180 nie posiadam zbiornika na płyn do spryskiwaczy. Chciałbym go zalozyc, ale niestety nie mogę namierzyć, ani kostki do podłączenia, ani rurki na płyn. Moglibyscie sprawdzić u siebie skąd dokładnie wychodzi ta rurka oraz zrobić zdjęcie kostki podpiętej do pompki? 
      U siebie znalazłem jedną wolna kostkę (zielony i czarny przewód)i jeden wolny przewód(niebieski). Lokalizacja na zdjeciu. Od czego to jest? 
      Z góry dziękuję za odpowiedzi.
      Pozdrawiam

    • Przez xzibit0000
      Witam. podczas orki lub innych prac zauważyłem że przedni napęd jest słaby.jak przód jest lekki to kręci, ale po dociążeniu go czasami nawet zanika i  koło nie ma obrotów. wiecie może koledzy czego może być powód?
    • Przez Arek
      Musiałem odkręcić przewód idący od pom hamulcowych do zaworu sterującego hamulcami przyczepy.
      Teraz nie mogę ich odpowietrzyć. Hamulce ciągnika działają ok, po wciśnięciu hamulca olej nie idzie odpowietrznikiem na zaworze sterującym.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.