Skocz do zawartości
Zaloguj się, aby obserwować  
samelamborghini

Elektronika w DF,Lamborghini i Same

Polecane posty

Wybrane dla Ciebie
galeria
Same

Mam takie pytanko do uzytkowników Lamborghini,DF,Same czy w tych ciagnikach jest awaryjna elektronika jesli tak to co sie psuje. ;)Pilne bo w sobote zamawiam ciagnik i musze dokonac wyboru miedzy GS a PL.

Edytowano przez samelamborghini

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
podcepiomy    34
(edytowany)

Mi w wersji GS-a raz padły pół biegi i sprzęgłó to które znajduje się w dźwigni zmiany biegów. Wina to przetarty kabelek który był za krótki. Ale po naprawie nie narzekam :) Lamborghini ma 1700 mtg. I ja bym wzioł wersję PL :D

Edytowano przez podcepiomy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Slyszalem ze w PL blokuje sie podnosnik po 2 minutach i nie mozna opuscic ani podniesc podnosnika a zeby go odblokowac trzeba nacisnac przycisk do opuszczania i podnoszenia w otpowiednim miejscu i momecie zeby sie odblokowal czy to prawda?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

podcepiomy    34

Prawde powiedziwszy to pierwsze słysze. Chyba że w Agrotronie serii M coś takiego by się działo bo to ten podłokietnik jest od niego wzięty. A to mówił ci użytkownik czy osoba która słyszała jak dwóch rozmawiało że tamten gdzieś słyszał?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
podcepiomy    34

To skoro takie rzeczy słyszysz od przedstawiciela DF to moim zdaniem mają kiepski serwis który boi się elektroniki i tylko olej potrafią wymienić bez instrukcji obsługi. Miałem kiedyś podobny przypadek jak jeszcze kręciłem się za R2 w wersji GS. Również odradzali, bo jak padnie EHR to będę nie zadowolony i takie tam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kubus    22

To gratulacje i niech jak najszybciej przybywa :rolleyes:


Claas Arion 410 CIS
Zetor 5340 + Track Lift 100
Fortschritt E 514
Massey Ferguson 255

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nikt933    2

Jeśli nie jest to tajemnicą to można wiedzieć ile i u jakiego dealera zamówiłeś tego Agrofarma ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
podcepiomy    34

Jak już go będziesz miał to daj znać na forum :) Chętnie poczytam bo również będę brał taki tyklo za rok :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez zacx18
      Witam  mam problem z rozłączaniem się rewersu elektrohydraulicznego   w ciągniku DF Agroplus 100  (skrzynia bez półbiegów). Rewers rozłącza się gdy obroty silnika spadną poniżej 800 obrotów powyżej 800 działa i nie ma  znaczenia czy olej jest ciepły czy zimny    . Gdy rozłączy  się rewers  wyrzuca błąd   w postaci migającej lampki  (jedno błyśnięcie długie , cztery krótkie )
      Czy może być to wina pompy hydraulicznej ? czy coś innego ?
    • Przez dominikl95
      witam mam problem z Deutzem 7206 gdyz jadę sb to cos mi zaczyna trzesc w tylnim moście ale to jeszcze jest tez również uzależnione od ustawienia Tylniego TUZ ,ja mam pytanie co to moze robic i co ma podnośnik do tylniego mostu
    • Przez Halun125
      Witam. Jak w temacie mam problem z hydrauliką ciągnika. Objawy to słabe podnoszenie na rozgrzanym oleju maszyn na tylnym bądź przednim TUZ, bądź też słabe kiprowanie przyczepy np z gnojem. Po prostu trzeba go wkręcać na 1300-1400 obr/min żeby np. kosiarkę która waży 600 kg jako tako podniósł. Jak olej jest zimny wszystko jest ok a problem pojawia się po rozgrzaniu. Błędów nie ma, jak coś podniesie to nie opuszcza więc rozdzielacz chyba sprawny. Po spuszczeniu oleju z hydrauliki (wersja B więc ma oddzielny zbiornik) na dnie kasterki znajdowały się opiłki chyba miedziane bo magnes ich nie przyciągał, a że olej muszę często spuszczać bo zbiornik się rozwarstwia tak ostatnim razem pierwszy raz natknąłem się na te opiłki. 
      Czy jest to być może wina pompy? Ciągnik jest z 2012 r i ma 2800 z hakiem przejechane. 
    • Przez JurekPa
      Lamborghini lampo 60 uchodziły za trwałe, szczególnie jeśli chodzi o silniki.
      Tymczasem traktor już co prawda niemłody, ale dopiero przekroczył 3 tys mth i zaczęła świecić lampka ciśnienia oleju po rozgrzaniu. Zmierzone ciśnienie na zimno przekracza 4 bary, po rozgrzaniu spada poniżej 2 i lampka świeci. Olej wymieniany regularnie na zalecany przez producenta.
      Czyżby to już  czas na wymianę/naprawę wału korbowego i panewek?
      A może problem leży w innym miejscu (jakiś przeciek, pompa oleju itp)?
      Miał ktoś taki przypadek?
    • Przez dasas12345
      Witam. Ostatnio pojawił się błąd w traktorze T15 i 17 odpowiedzialne za czujnik obecności operatora na siedzeniu. Moje pytanie brzmi czy da się go usunąć na dobre z fotela GRAMMER tak by nie wyskakiwały mi te błędy, czy raczej nie obejdzie się bez kupna nowego ????
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.