Skocz do zawartości
PowerFarm

Przyczepa d 55 problem z kiprem

Polecane posty

Wybrane dla Ciebie
PowerFarm    0

problem dotyczy przyczepy d 47 !!! przepraszam za błąd w temacie

 

witam . mam problem z ustawieniem zaworu odcinającego na siłowniku. dotuczy to wtedy gdy kipruje na boki drugi stopień siłownika wychodzi tylko do połowy . a gdy kipruje do tyłu wypycha wszystkie trzy . domyślam się że ten tłoczek od siłownika na samym dole należy wkręcic ponieważ za wcześnie blokuje , ale nie mam tam żadnego gwintu anie śrubki na tym ;) . jak mam to ustawic żeby wszystko było ok ?prosze o pomoc .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
undergrand    0

pod tłokiem powina być taka jak by dźwignia idąca w górę, zaczepiona o ramę, ja mam ją urwaną?

i po prostu wkładam przecinak pod spód

 

Nie cytuj poprzedniego posta

Edytowano przez krolikNH

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PowerFarm    0

no tak wiem o co chodzi z tym drutem ale jak ustawic te zawór aby za wcześnie nie odcinał oleju ? należy go wkręcic ? tylko problem w tym że nie mam na tym bolcu żadnego gwintu ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

PowerFarm    0

dzięki za odpowiedź mówisz żeby tym prętem regulowac . a mi z kolei znajomy mówił że jakimś tłoczkiem do którego jest ten pręt zamocowany . a ten drut trzeba skręcac czy rozkręcac ? :huh:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
edpawel    0

 Ten tłoczek to zawór bezpieczenstwa ,a reguluje sie  go tym drutem z gwintem (czy jak by  to nazwac) ,regulacja tego zaworu jest  dziecinnie prosta wystarczą dwa kluczyki 13  i pare prób podnoszenia  :huh:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×