Skocz do zawartości
Zaloguj się, aby obserwować  
deyu

Elektromagnes

Polecane posty

Wybrane dla Ciebie

deyu    0

Jak sprawdzic elektromagnes przy rozruszniku zetor 5211 bo tylko słychac takie cykanie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zorzyk2    50

Może masz uszkodzony przewód sterujący włącznikiem. Weź kawałek przewodu i połącz krótkotrwale gruby zacisk z tym na włączniku. Jeśli zadziałał, to przewód do sprawdzenia ,jesli dalej cyka i nie włacza rozrusznika, to włącznik do wymiany(podpalone zwory). Najbardziej wiarygodne będzie obserwowanie jego działania przy wymontowanym rozruszniku. Podłączasz masę i przewód prądowy na zacisk włącznika, co powinno spowodować pełne wysunięcie sprzęgiełka. Jeśli przewód prądowy (+)podłączysz do dużego zacisku rozrusznika i dodatkowo zewrzesz z zaciskiem na włączniku, to sprzęgiełko po wysunięciu się powinno zacząć obracać się - rozrusznik pracuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl



asharot    176

Jak słychać cykanie to elektromagnes pewnie jest dobry tylko padł sam rozrusznik

albo jest za słaby prąd z akumulatorów.

Spróbuj na krótko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


zorzyk2    50

Tak, ten cienki przewód. Jeśli na krótko pali bez problemu, to najczęściej wina spadku napięcia na linii przycisk - włącznik elektromagnetyczny. Podłącz tymczasowo nowy przewód od włącznika do przycisku i spróbuj. Jeśli zadziała to wymień ten przewód, jeśli nie - winny przycisk.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez emtecc
      witam
      Jak myślicie, światła przeciwmgielne będą dawały dobre światło przy pracy w polu umiejscowione przy światłach na kabinie w zetorze 7745
      takie: http://sklep.wesem.pl/4/6687/halogeny_samochodowe_przeciwmgielne_przeciwmg_owe_drogowe_typu_ho4
      na forach off-roadowych polecali takie lampy zamiennie jako robocze na dach. Na wykresie widać, że ładnie to świeci. Ciekawe jak będzie gdy zamontować je na wysokości około 2 metrów.
      Spotkał się ktoś z czymś takim?
       
      Jakie lampy polecicie na kabinę do zetora na przód?
      Te: http://sklep.wesem.pl/5/6704/lampy_robocze_typu_lor4 na wykresie wydają się dobrze świecić
       
       
    • Przez Mateusz_320
      Witam panowie mam problem w swoim zetorze 5211 91r obrotomierz pokazuje tylko obroty silnika a niestety moto godzin nie nabija długi czas. Pomoże ktoś? 
    • Przez matix0x
      Witam!
      Mógłby ktoś wstawić zdjęcia przymocowania oraz lokalizacji czujników sprzęgła drugiego stopnia, ręcznego, stopu w zetorze 7211. Z góry wielkie dzięki.
    • Przez Cooler1427
      tak jak w temacie , problem polega ze pokazuje pelen bak.  mimo ze jest faktycznie np 50%
       
      zegar wymieniony na nowy, pływak tez nowy po w starym styki pogniły, instalacja  cala i niema prawdopodobnie przebicia. na schematach elektrycznych znalazłem ze pomiędzy pływakiem a zegarem na desce w wiązce pod kierownica jest przekaźnik.  
      wie ktoś jaki to typ?
       
       możne on zwalił się i to przyczyna ;/
       
      mógłby ktoś podrzucić schemat elektryczny dokładny , albo jakiś skan? ,byłym wdzięczny...

    • Przez Damianursus30
      Witajcie! 
      Jestem szczęśliwym posiadaczem Zetora 7011
      Kupiłem go niedawno i mianowicie chciałbym dojść do ładu z zegarami.
      1. Obrotomierz dochodzi max do 500 obr i dalej nic. A później albo opada i nic,albo wskazówka skacze ale tylko w przedziale "0-500 ". Mth nie nabija. A z racji tego że napęd jak i licznik sporo kosztuje chciałbym żeby ktoś mi powiedział co mogę z tym zrobić.
      2.Wskaźnik paliwa nie działa. jak przekręcę kluczyk to poziom paliwa idzie od razu 4/4.. Kontrolka paliwa też nie działa
      3.Wskaźnik temperatury wody też nie działa.Wymieniony czujnik i to samo co w przypadku paliwa pokazuje od razu max.
       
      No i właśnie to co zepsuło mi się wczoraj czyli chciałem odpalić Zetora, coś pyknęło i włącznik przestał działać . Pali tylko na zwarcie, wciskam przycisk i nic ;c
       
      Potrzebuje waszej pomocy, ponieważ Zetora mam od niedawna i nie mam pojęcia za co się wziąć
       
      Z góry dzięki
×