Skocz do zawartości
Ryba

Zetor Forterra 9641 + T088

Polecane posty

Wybrane dla Ciebie
Ryba    4

Otóż głównie chodzi mi o to czy moge pracować takim zestawem na zaczepie przesównym? Nie mam dolnego i boje sie że zaczep przesówny może pęknąć :mellow: Jak myślicie? Może ktoś już tak pracowal?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chodzi ci o zaczep do przyczep a nie o zaczep rolniczy? T-088 jeśli dobrze pamiętam to wywiera nacisk na zaczep 18kN (wg katalogu) natomiast ten zaczep to ma chyba max 12kN więc raczej nie wytrzyma, a z całą pewnością rozklepie Ci dolny otwór na bolec. Ja do zeszłego roku zapinałem go do zaczepu rolniczego który był w zestawie. Jednak wyglądało to dość niepewnie więc w tym roku dorobiłem sobie całkiem nowy zaczep. Jak coś to mogę fotki jutro zrobić.


Agatka (dla przyjaciół Bajbusek) Taka maleńka istota, a nadaje życiu zupełnie nowy wymiar :D

Praca wymagająca zaangażowania więcej niż jednej osoby jest pracą źle zorganizowaną!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

z małym poślizgiem ale fotka już jest TU


Agatka (dla przyjaciół Bajbusek) Taka maleńka istota, a nadaje życiu zupełnie nowy wymiar :D

Praca wymagająca zaangażowania więcej niż jednej osoby jest pracą źle zorganizowaną!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ReMeK8250    30

Da rade zapiąć i śmiało jeździć, ale ile by Ci to wytrzymało nie wiem jednak tak jak napisał @chłopa z mazur rozklepała by się dziura bo te ucho przy T-088 jest tak chu.... zrobione że zwykły bolec nie wejdzie,a druga sprawa jest taka że jak podniesiesz cięgna od tuza do samej góry to przy mocnym skręcie będą Ci o wałek wadzić. Jeździłem troche takim zestawem u wujka (rozrzutnik pożyczył) i zetor wtedy nie dawno przyszedł to było ze dwa lata temu jeszcze dobrze nie umiałem jeździć to po dziurach się czasami pędziło rozrzutnik skakał na tym zaczepie i nie pękł, jest do tej pory :P . Tylko może któryś z was by doradził czemu się nie chce przesuwać? Coś się zacieło w nim i ani drgnie dźwignia :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesiu95    8

Spróbuj Podbić cały zaczep jakims młotkiem od dołu, jednocześnie ciągnąc dźwignię, albo od góry.

Pewnie podczas jazdy się troche przekrzywił i zaklinował w tych prowadnicach, tez tak miałem, ale póścił, nasmarowałem wszystko i teraz śmiga.

 

Pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ReMeK8250    30

A dzięki za rade @Grzesiu95 ale jak ostatnio byłem u wujka to kłopot już był rozwiązany. Pękła w nim jedna sprężynka podobno, jednak została wymieniona i już wszystko działa. :blink: Pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.