emonkey

John Deere 4230 przedni napęd

Polecane posty

Wybrane dla Ciebie
galeria
john
emonkey    0

Witam, mam taki problem, mamy w JD 4230 przedni napęd olejowy, wymieniłem okablowanie które idzie do elektrozaworów koło przedniej osi, po załączeniu przędni napęd hamował ciągnik i doszło do wycieku oleju, a podłączyłem wszystko tak jak było. I teraz nie wiem co się stało. Tam są trzy przewody, jak sprawdzałem to prąd jest na każdym z nich, jak włączę przedni szybko, przedni wolny, jak się jedzie do tyłu to też jest prąd na jednym z trzech przewodów.

Mam żółty kabel to jest od cofania, niebieski od jazdy do przodu tak jak czarny, w kostce jest żółty u góry i tak mam podłączone. Może jakiś elektromagnes się zaciął :/ Bo jak jechał z przodkiem włączonym to aż blokował koła co by świadczyło na złe podłączenie, tak jakby olej był pompowany w drugą stronę.

Jak ktoś jest łaskawy to proszę o napisanie, jak jest z prądami, czy muszą być pojedynczo na przewodach (tak jak mam) czy równocześnie na dwóch jak się cofa. I jak wygląda sprawa oleju, on jest cofany tez przez elektromagnes?

Pozdrawiam serdecznie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sleny    1

Kolego ja też mam ten napęd w swoim JD 3130. U mnie ktoś to już przerabiał i źle podpiał gdyż nie ciągnął na szybkich do przodu ale w końcu doszedłem i teraz wszystko działa. Tylko to że ja mam kolory: zielony, biały żółty. zielony do przodu, żółty do tyłu a biały to terenowy. I mam tak podłączony szybki do przodu to daje mi prąd tylko na zielony, a jak mam terenowe do przodu to daje mi prąd na zielony i biały, a do tyłu to daje prąd na żółty i biały. Po tym jak go tak podpiąłem to wszystko działa super. Napęd możesz sprawdzić przez dodanie kolejno napięcia do przewodów w kostce (ja mam taką kostkę przy silniku z trzema kablami specjalną do napędu) i wtedy zobaczysz na którym kolorze kabla jak ciągnie przód.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emonkey    0

Witam, a mi właśnie pojedynczo daje prąd i nie wiem czy tak ma być czy nie. Ile masz przewodów hydraulicznych do tego rozdzielacza? Bo ja 4 :D Tam gdzie te elektromagnesy są.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez kulczyk222
      witam od jakiegs czasu mam problem ze swoim john deerem 3050 91r. pod obciazeniem ciagnik bardzo latwo wchodzi na obroty jednak wytraca predkosc. ostatnimi czasy brak straty obrotow silnika, jedynie ciagnik strasznie zwalnia. czy jest to problem ze sprzegłem? prosze o jakies porady
    • Przez mati_43
      Witam w moim jd 2140 po wymianie orbitrola podnosnik nie dziala chyba ze skrece kierownice na max to dziala
    • Przez rogerr33
      Witam 
      Może ktoś pomoże w wyborze ciągnika JD tak powyżej 120 koni opinie,spalanie awaryjność. Mam zamiar używać go głównie do prasy dużej kostki. 
    • Przez rojewskib
      Kupiliśmy JD 2130 i nie działał przy nim przedni napęd (hydrauliczny). Przyczyną były pozrywane kable od elektromagnesu. Są tam dwa kable czarne i jeden brązowy. wszystkie trzy kable reagowały na prąd, bo było słychac otwarcie elektromagnesu. Nie było w ciągniku oryginalnego włącznika więc zamontowałem nowy. Zmostkowałem dwa czarne przewody i podłączyłem i przedni napęd działa. Nie wiem czy jest dobrze bo przedni napęd ciągnie tylko do przodu, gdy mam wyłączony bieg i włącze przedni napęd to koła przednie ciągną ciągnik. Do tyłu nie można jechac bo tylnia oś ciągnie do tyłu a przednia do przodu. Odpiszcie czy w tym modelu przedni napęd jest podłączony pod włącznik czy jakoś inaczej może jeszcze z innym elektromagnesem. Jak by ktoś mógł mi przysłac jakieś zdjęcia jak jest podłączony ten napęd. Z góry dzięki, mój adres rojewskib@poczta.onet.pl
    • Przez rafal1978
      Cześć, jak odpowietrzyć hamulca w john deerze 2850, są to hamulce hydrauliczne. Szukałem na jdcp.deere.com, ale nie mogę znaleźć odpowietrzników.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.