Skocz do zawartości
wojtas84

problem z elektroniką

Polecane posty

Wybrane dla Ciebie
wojtas84    0

witam mam problem z ciągnikiem "Same antares 130" Posiadam od niedawna ten ciągnik i mam problem z elektryką a dokładnie pare dni temu zapaliła się kontrolka ostrzegawcza która miga na czerwono w wzorze trójkąta znajduje się ona po prawej stronie pod wyświetlaczem. proszę o udzielenie informacji od czego to jest bo nie mam zielonego pojęcia :D proszę pisać lub dzwonić pod nr 880 738 530 z góry dziękuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtas84    0

Od czego ta kontrolka jest i ile razy miga.

witam koło kontrolki jest napisane "elc" jak tylko przekręcę kluczyk miga cały czas nie wiem o co chodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Grzesiek82    0

witam ta kontrolka sygnalizuje błędy podnośnika i miganie jej ma napewno jakąś powtarzalność sprubój to odczytać to coś będe mógł ci więcej powiedzieć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtas84    0

witam ta kontrolka sygnalizuje błędy podnośnika i miganie jej ma napewno jakąś powtarzalność sprubój to odczytać to coś będe mógł ci więcej powiedzieć

witam ta kontrolka mignie 5 razy ze dwie sekundy przerwy 1raz mignie znowu ze 2 sekundy przerwy o od nowa się to powtarza cyklicznie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesiek82    0

witam masz alarm 51 czyli "czujnik skrętu odłączony"a więc tak masz taki system który się nazywa SBA pozwala on na skręcanie na polu gdy załączona jest blokada oczywiście po włączeniu tego systemu za to odpowiedzialny jest czujnik który znajduje się na lewym przednim kole pod błotnikim i tam będziesz widział przewód sprawdź najpierw czy w którymś miejscu nie jest uszkodzony lub jest odłączony bo to najprowdopodobniejsza przyczyna może to być wina rownież samego czujnika. pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtas84    0

witam z góry dziękuję za odpowiedz przyczyną jest ten czujnik ponieważ gdy włanczam blokadę faktycznie nie rozłancza kuł i nie da się skręcić więc przyczyną napewno jest ten czujnik .mam jeszcze jedno pytanie czy jest jakakolwiek możliwość zdobycia katalogu "błędów,awarji" ? jeszcze raz dziękuje i pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesiek82    0

to fajnie że zlokalizowałeś problem.a jesli chodzi o te katalogi to dostep do nich mają tylko w serwisach.pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×