Skocz do zawartości
Zaloguj się, aby obserwować  
Bartek2305

Pronar 1025A

Polecane posty

Wybrane dla Ciebie
galeria
Pronar
DawidM    1

Jeśli będziesz pewny, że strona elektryczna jest ok, to nie pozostaje Ci nic innego jak tylko rozkręcić elektrozawór włączający przedni napęd. Nie jest on skomplikowany. U mnie był z nim problem, gdy niewiadomego pochodzenia niewielki opiłek przyblokował go. Na jakiś czas przeczyszczenie całości pomogło, chociaż ostatnio znów się odzywa...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bartek2305    0

Kontrolka się zapala i stycznik też słychać czyli chyba instalacja jest dobrze. A co to jest pod elektrozaworem czujnik?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DawidM    1

Tak, pod elektrozaworem znajduje się czujnik. O ile dobrze pamiętam kontroluje on ciśnienie oleju smarującego skrzynie biegów. Jeśli prąd dopływa do elektromagnesu i wyeliminowaną masz usterkę natury mechanicznej, to nie pozostaje Ci nic innego jak tylko rozkręcić elektrozawór i sprawdzić jego stan. Być może sytuacja jest podobna jak u mnie i zawór jest "blokowany" przez jakiś paproch tudzież opiłek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Cheesburger
      Co ile smarujecie krzyzaki wału przedniego napędu?
      Wystarczy tam wkrecic kalamitke czy cos trzeba jeszcze?
       
      Pytam ponieważ ostatnio po dłuzszym przestoju ten pierwszy od skrzyni biegów zaczął delikatnie piszczec podczas szybkiej jazdy. Polałem go olejem i pomogło ale wole cos bardziej zapobiegawczego zrobic jesli potrzeba.
    • Przez Rolnik551
      Witam wyrzuca mi bieg chodzi o tą dźwignię między nogami tzn. Reduktor 
      Co może być przyczyną jak naprawić? 
    • Przez Piotr0224
      Witam, mam mały problem z Pronarem 1025a otóż w tym roku przy bardzo lekkiej pracy przy przyczepie do małych kostek słomy zauważyłem że ciągnik łyknął dość sporo oleju w ciągu 2-3 dni pracy mógł łyknąć ok 2 litrów oleju, ciągnik pracował często na najniższych możliwie obrotach czyli ok 700/min, z odpowietrznika silnika (nie znam fachowej nazwy wąż wychodzący z nad głowicy silnika schodzący po lewej stronie bloku i kończy się w ramie)  wychodziło dość sporo białego dymu, co ciekawe przy cięższych pracach w uprawie brony, talerzówka gdzie chodzi już na normalnych obrotach i ma czasem ciężko oleju wziął mniejsze ilości przez dłuższy okres pracy, jednak ostatnio pokazuje lekki ciągły ciemny dymek (dawniej pokazywał gdy miał bardzo ciężko). Przy odpalaniu zimnego ciągnika z tłumika wychodzi bardzo duża ilość białego dymu a gdy się go troszkę przegazuje to po chwili ustaje.
      Dodam że temp silnika jest zbyt niska w lekkiej pracy pokazuje ok 60 przy ciężkiej nie dochodzi do 80. Wspomnę też że  z 3 lata temu trochę się grzał z powodu silnie zapchanej chłodnicy wodnej olejem i pyłem ale było pilnowane aby temp nie przekroczyła 100 stopni. Ciągnik ma moc, spalanie w normie, zalewany od nowego Turdusem.
      Co podejrzewacie pierścienie że bierze olej? Czy mają one wpływ na nizszą temp silnika? Biały dym przy odpalaniu (wtryski)? I czy kiedyś spotkaliście się że na niskich obrotach bierze olej a na wysokich mniej (turbina)?
    • Przez AgroRolnikŚląskiTeam
      Witam od pewnego czasu zastanawiam się co jest z tymi ruskimi silnikami d 243 (Pronar 82 SA) że gówno widzą a kopcą jak głupie . Mój nawet na pusto pod górkę niewielką z turem łc 1650 na pełnej czwórce po asfalcie kopci na czarno , podczas orki pod górę z 10 stopni - góra 13 w pługu 4x40 na 2 polowej z reduktorem puszcza taki dym że aż jest ciemno a w nocy to i widać ogień z tłumika na 5-10 cm , rozumiem że jest dość spore obciążenie i w instrukcji jest napisane 100-120 km ale dajcie spokój prosty ursus c 360-3P w pługu 2 skibowym na 3 szosowej dymka nie puści a nieraz jest tak że aż z obrotów spada . Ostatnio dość sporo jeździłem Pronarem (82 SA) w przyczepie autosance z 7 t jęczmienia i byle jaka górka i do 3 szosowej trzeba było redukować . 
      Dodam że mój egzemplarz ma ok. 3300 mtg .
    • Przez foka71
      Witam.Mam problem z moim Pronarem.Otóż pogasły mi wszystkie wskażniki i niektóre kontrolki na desce rozdzielczej,np. od ładowania.Bezpieczniki sprawdzałem,są o.k.Alternator niedawno mi wymieniał jeden mechanior,więc jakieś ładowanie jest,bo światła górne działają,tylko czasem jakoś przygasają.Czy to może być wina złego podłączenia alternatora,czy coś innego za to odpowiada?Z góry dziękuję za wszystkie podpowiedzi.
×