waldus_x77

Klakson Claas Ares 816

Polecane posty

waldus_x77    0

Witam,

Czy podpowie mi ktoś gdzie w Claasie Ares 816 znajduje się klakson? Nie działa mi, chcę wymienić. Obszukałem, zaglądałem i nie mogę go zlokalizować. 

Proszę o pomoc, jakieś zdjęcie lub wyjaśnienie :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Julas1990    8

W 836 jest pod ta maska z przodu.jak ja otworzysz to powinien być zamontowany obok lamp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomo12    341

Tak jak kolega wyżej napisał, pod przednią maską między lampami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

waldus_x77    0

Teraz już wiem dlaczego nie działa, bo go nie ma :D kabelki aby są.

Polecicie jakiś konkretny klakson?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez TheDawcio1
      witam czy ktoś mógłby mi pomóc axion 840 gaśnie czasami i przy próbie odpalenia kręci i  kopci mocno  na czarno, wydobywający się dźwięk taki brzęk przy pompie paliwa wysokiego ciśnienia.  Po zresetowaniu nie ma tego dźwięku i odpala normalnie aż do następnego zgaśnięcia prosiłbym o pomoc
    • Przez ursus55
      Witam grupowiczów czy ktoś się orientuję jakim momentem dokręcać głowice w claasie dominatorze 105 silnik Mercedesa OM 360 i jaki luz zaworowy powinien być? Proszę o pomoc z góry wielkie dzięki 
    • Przez Kamillo1992
      Witam Was  wszystkich  zarazem fanów claasa jak i innych marek. 
      Pisze ponieważ mam problem z swoim claasem arionem 640 12 rok ciagnik po nocy zapala działa bez zarzutu idealnie biegi rewers podnośnik problem się pojawia gdy po nagrzaniu ciagnika zgasze go I zapale ponownie i  jest brak reakcji na gaz rewers i hydraulikę itp problem znika po wyłączeniu produ na 20 minut i wszystko działa bez zarzutu. Dodam że ciagnik zakupiłem używany wymieniłem wszystkie filtry i oleje. Brak jakiego kolewiek bledy dodam tez ze po diagnozie komputerowej tez nie ma bledu. Kieruje się do was o pomoc i porady. Może ktoś z was miał taki przypadek????
    • Przez oreł
      Witam mam błąd 765d w claasie axione 830 na hexashift czy to ten czujnik mam winę?  Ktoś może miał z tym styczność 


    • Przez marcin2645
      witam czy ktoś mógłby mi pomóc
      axion 840 gaśnie czasami i przy próbie odpalenia kręci i  kopci mocno  na czarno, wydobywający się dźwięk taki brzęk przy pompie paliwa wysokiego ciśnienia.  Po zresetowaniu nie ma tego dźwięku i odpala normalnie aż do następnego zgaśnięcia

      prosiłbym o pomoc
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj