Polecane posty

19seba    4

Witam , wie ktoś co może zgrzypieć w tls w 6150m ? Tam są tylko dwie punkty do smarowania ?  Podczas ruszania kiedy uginają się siłowniki słychać zgrzypienie i troche mnie to denerwuje a może wystarczy coś nasmarować i był by spokój. W kości tls nie ma smarowniczek

Edytowano przez 19seba

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sadek9    168

Ja tam nie wiem i się nie znam ale wiem, że może skrzypieć ale o zgrzypieniu pierwszy raz w życiu słyszę.

  • Like 1
  • Haha 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

90210grzesiu    163

Poszukaj gdzie może "zgszypić", rozbierz te miejsca i posmaruj. Ewentualnie jeżeli masz możliwość podnieść czymś przód to wtedy smar lepiej wchodzi. W swoim nh cały przód smaruję jak go podniosę na turze do góry i nie ma obciążenia na osi to dużo lepiej smar się rozkłada.

Edytowano przez 90210grzesiu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
19seba    4

Tylko tam są dwie smarowniczki do koncówki siłownika i nic więcej się tam nie smaruje , a siłowniki mogą wydawać takie dźwięki ? jeśli nie to faktycznie musiał bym wybić wszystkie sworznie i nasmarować je

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miwigos    1450

Dobrze popsikaj WD40 kość i okolice

Edytowano przez miwigos

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez adanow
      Witam zamówiłem ciągnik John Deere 5090M ,proszę was o opinie na temat tego ciągnika wady ,zalety ,ekonomia ,awaryjność .
       
    • Przez kwiapa
      Panowie zlokalizowałem niewielki wyciek w miejscu wskazanym na obrazku. Drapiąc śrubokrętem niechcący usunąłem z tego miejsca mosiężny dekielek o średnicy ok. 8mm. Po uruchomieniu silnika zaczął wydobywać się olej pod niewielkim ciśnieniem. Uszczelniłem to miejsce dorobionym kołkiem ale nie jestem pewien czy można to zatkać w sposób trwały (otwór technologiczny) czy może powinien to być jakiś "bezpiecznik" ciśnieniowy.
      To miejsce znajduje się tuż za widocznym odpowietrznikiem hamulca a właściwie rurką odpowietrzającą.
      Będę wdzięczny za podpowiedź.

    • Przez rafftti
      Witam wie ktoś jakie są luzy zaworowe w 5070M? a może ktoś wytłumaczy po krótce jak się ustawia zawory? Z góry dziękuję
    • Przez Okpy
      Witam,
      Ciągnik stał, 2 miesiące. 
      Teraz po odpaleniu nie działa rewers, przed/tył
      Nie świeci się kontrolka N 
      po wrzuceniu biegów ciągnik niecrusza 
      Jakie mogą być przyczyny ? 
    • Przez jd5085
      Witam,
      Czy miał ktoś taki problem, że po przekręceniu kluczyka nie świeci któraś z kontrolek?
      W moim przypadku nie świeci kontrolka podnośnika. Podnośnik działa bez zarzutu.
       
      Może to być jakiś z bezpieczników czy raczej spalona żarówka?
       
      Pozdrawiam. 

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj