Skocz do zawartości
Zaloguj się, aby obserwować  
7341Zetor

nadmuch

Polecane posty

Wybrane dla Ciebie
7341Zetor    0

nie wie ktoś przypadkiem co się mogło stać dziś rano padł mi nadmuch w proximie patrzyłem na bezpieczniki i są ok dodam że nie świeci też lampka w kabinie w instrukcji sprawdzałem i pisze że 5 i 6 przekaźnik są od wentylatora tylę że tu koło szyby jest ich 5 więc gdzie może być jeden a i mam pytanie co mogło się stać, gdy włączam światła to na pierwszej pozycji są postojówki a na drugiej mijania mi nie świecą tylko świeci się kontrolka od długich mimo iż te nie są włączone a jak włączam długie to nic się nie dzieje nawet jakbym chciał mrugnąć też nic, dodam tylko że jeżeli przełącze na te pod dachem to one świecą normalnie. włącznik ten dwupozycyjny wymieniłem bezpieczniki ok kable też przekaźniki też chyba ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetores    15

mógł się kabel odłączyć od stacyjki tak jak w moim 7540,albo podłącz na krótko.bezpiecznik może być gdzie indziej też.bo mi radio nie działało i miałem koło rozrusznika zamontowany :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesiu95    7

Nie jestem pewny od czego, ale jeden bezpiecznik jest całkiem z przodu ciągnika, tam w pobliżu zbiorniczka na olej z układu wspomagania kierownicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ferdynand    0

hah, ostatnio wioze sobie buraczki moja forterrka 9641, i poczulem jakis swad jak by cos sie paliło, a nawiew mialem wlaczany na 1, po jakims czasie stwierdzilem ze jest wlaczony ale nie dziala, na 2 tez nie dziala, a na 3 dziala :SSS, widac mamy podobny problem, trzeba sie jakos za to zabrac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
7341Zetor    0

wujek skończył prace polowe więc wzieliśmy się za rozbieranie jego proximy główkowaliśmy pół dnia ale w końcu doszliśmy co się stało, zaglądaliśmy do schematu instalacji ale tam za cholere nie idzie się połapać więc wziąłem swojego za wzór na szczęście całą proxima ma instalacje kropka w kropke jak 7341 z różnicą że ma jeszcze świece a tak w ogóle to wszystkie proxy tak ciężko palą jak jest koło zera wujek mówi że jakby nie żarowe to koniec. nadmuch to odlutował się kabel między przekaźnikiem pod deską rozdzielczą a nikiem w dachu tam sa 4 kable jeden masa i 3 plusy każdy na inną prędkość wentylatora odpadła masa zlutowaliśmy i jest gitara a światła to taki bajer że akulumator jego opary zjadły kabel plusowy robiło się zwarcie świateł nie było a kontrolka pokazywała że świecą się długie a nie były włączane wzieliśmy zastąpiliśmy wszystkie grubszymi kablami takimi jak u mnie dziwne ale w 7341 wszystkie kable są grubsze dodatkowo tego czarnego peszla włożylismy do węża myślę że będzie spokój. a wracając do instalacji to dopiero 5211 ma instalację 18 lat i zero problemu z instalacją padł tylko przełącznik zespolony kable grube luty porządne wymieniłem jeszcze tylko żaróki na h4 teraz lepiej świecą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×