Polecane posty

Witam mam problem z ładowarką 526s . Silnik perkins 100km pompa rotacyjna delphi . Od jakiegoś czasu po odpaleniu ładowarka chodzi nie równo , telepie całym silnikiem dopiero po paru minutach się uspokaja i chodzi równo . I dzisiaj pojawił się problem z gaszeniem , po przekręceniu kluczyka silnik spada na bardzo niskie obroty ale nie gaśnie . Ktoś miał taki problem ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeden problem rozwiązany , nierówna praca silnika była spowodowana zepsutą  elektryczną pompką zasilającą  paliwa . A problem z gaszeniem prawdopodobnie jest spowodowany uszkodzoną cewką gaszenia 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez staszek87
      Witam. Mam problem ze skrzynia biegow Range Command. Na plaskim terenie dziala bez zarzutu jak ciagnik stoi z górki ciezko jest wbic jazde do tylu. Skrzynia wyskakuje na N. Kiedy stoi pod górkę zdarza sie choc rzadziej problem z ruszeniem do przodu również po zalaczeniu rewersu i puszczeniu sprzegla wyskakuje na N. Skrzynia sie kalibruje bez problemu. Poziom oleju centymetr od max. Olej na skrzyni wymieniany ok 800mth filtr 200mth temu. Serwis nie wykryl błędów. Co moze byc przyczyna? 
    • Przez Dominikst
      Witam, posiadam zetora 9540 z 4 biegową skrzynią. Po skończeniu rozrzucania obornika biegiem 1 z przyspieszaczem nie mogę już wyrzucić biegu. Wajcha zaklinowała się na 1 biegu, nie da się zmienić na inny bieg.  Co jest przyczyną? Co mam robić?
      Dodam jeszcze, że za każdym razem, gdy chciałem zredukować z wyższego biegu na 1 to był zgrzyt, musiałem poczekać, aż traktor się zatrzyma.
    • Przez Antek17
      Ukryte Witam. W moim john deere 3050 nie działa obrotomierz, kierunkowskazy, czujnik temperatury oraz klakson. Po załączeniu przedniego napędu wszystko działa poprawnie. Dodam że płytka bezpieczników jak i pozostałe bezpieczniki są dobre. Jaka może być przyczyn. Czy ktoś miał podobny przypadek?
    • Przez SamaPrawda
      Witam podczas rozbierania rozleciała mi się część od siłownika, wyleciało zabezpieczenie, kulka metalowa i podkładka miedziana, niewiem jak to ma być tam włożone, może ktoś wie jak rozwiązać ten problem? zdjęcie: https://zapodaj.net/cd01d8e55d40a.jpg.html
    • Przez artur1295
      Witam
      Czy wicie może albo moglibyście sprawdzić w swoich gniotownikach jakie macie w nim obroty i wymiary kół pasowych. bybłby wdzięczny poniewaz sam buduje i potrzebowalbym te informacje 
      moje walce maja 150mm średnicy i 300mm długie i czy uciagnie je silnik 5,5kw oba beda napedzane
      i jeszcze jedno pytanie walce lepiej gladkie czy rowkowane 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.