Daniooo

Same leopard 90 problem z hydrauliką

Polecane posty

Daniooo    0

Witam wszystkich! Mam problem z moim Same a dokładniej hydrauliką, problem polega na tym że słabo podnosi podnośnik, często przy podnoszeniu ciągnik się trzęsie a jak dodam  gazu to jeszcze bardziej, ma słaby udźwig, czasami np w czasie orki czy gruberowaniu chce podnieść maszynę a podnośnik nic nie podnosi muszę wtedy ruszyć np do tyłu lub przodu i dopiero zaczyna podnosić. Czyściłem filtr od hydrauliki bo nie mogłem dostać nowego, zmieniłem olej i cały czas bez zmian. Nie mierzyłem ciśnienia na wyjściach bo nie mam przyrządu do tego ale kipowałem 8t przyczepę i bez problemu daje rade.

Mam jeszcze pytanie w którym miejscu znajduje się ta pompa?

Z góry dzięki za podpowiedzi :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz067    1

orientuje się ktos jak sie dostac do pompy hydraulicznej na pewno jest ona gdzieś w skrzyni ale pracuje ona na oleju z plecaka . Myślę nad tym żeby z przodu ciągnika zamiast pompy wspomagania zastosować pompę dwusekcyjną I jedna sekcję użyć do hydrauliki poprowadzić przewody z plecaka do niej zamiast do pompy w skrzyni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Daniooo    0
Dnia 20.11.2018 o 08:19, lukasz067 napisał:

orientuje się ktos jak sie dostac do pompy hydraulicznej na pewno jest ona gdzieś w skrzyni ale pracuje ona na oleju z plecaka . Myślę nad tym żeby z przodu ciągnika zamiast pompy wspomagania zastosować pompę dwusekcyjną I jedna sekcję użyć do hydrauliki poprowadzić przewody z plecaka do niej zamiast do pompy w skrzyni

pompa jest dokładnie pod siedzeniem, trzeba zdjąć siedzenie,podłode i tam pompa jest razem z deklem.

Ta zmiana czemu miała by służyć ?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz067    1

Myślałem  że będzie ciężej  dostać się do niej i dla tego rozwazalem taka opcję  przy okazji można by było pomyśleć o wydajniejszej pompie 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafi1234    0

Daniooo , czy rozwiązałeś już problem z trzęsącym się podnośnikiem? Jeśli tak , to co było przyczyną ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez _Grzesiek_5
      Witam, mam takie pytanie a mianowicie problem. Gdy podłącze np kosiarkę i chce ją podnieść to owszem, podnosi na siłowniku ale gdy puszczę gałkę to kosiarka zaraz opuszcza, tak jakby nie trzymał rozdzielacz albo nie do końca się zamykał, również to się dzieje z podbieraczem przy prasie, podniesie i zaraz opuszcza. Czyżby rozdzielacze do remontu? Czy może jakoś trzeba ustawić? Raz na jakiś długi czas podniesie i trzyma, ale to naprawde rzadko się zdaży 😳
    • Przez pi0mak
      Witam. Jestem posiadaczem ciągnika cese SC 86 i mam problem z przednim napędem. Włączyłem go i nie chce się wyłączyć.
    • Przez ma123
      Witam mam problem ponieważ założyłem dwa dni temu nową pompe hydrauliczną wszystko było ok dziś podczepiłem tłukę noi pojechałem w pole i na końcu kawałka nie da sie podnieś nawet na pusto gdy unoszę ramiona bardzo lekko chodzą. jak podniosę to gdy stanę na ramieniu to opada i sprężynuje co to może być ja podejrzewam tłoka i tuleje .
    • Przez tomek9514
      Witam ponownie, 
      Jeden problem zniknął pojawił się następny
      Otóż, balot się bardzo szybko zwija, nie pojawia się sygnał że już jest gotowy gdy wskazówka od średnicy balota zejdzie się z drugą wskazówka, gdy się trochę naiwnie więcej to zaczynają stawać pasy. Gdy uda się owinąć go siatka to wychodzi wgl nie zbity. Wskazówka od ciśnienia na zegarze spada na zera a początkowo ma około 12 bar. 
      Natomiast, gdy otwieram klapę, blokuje jej zamknięcie i luznie pasy to na Nanometrze pojawia się ciśnienie około 200 bar, a gdy naciągane je śpowrotem spada na 0.
      Mial ktoś podobny problem? Dla mnie to magia. Może być winny sterownik który znajduje się po prawej stronie prasy pod półka na dodatkową siatkę? 
      Dziękuję z góry za pomoc
    • Przez Dominato
      Witam koledzy mam problem z moim antaresem mianowicie po przekreceniu kluczyka przez pare sekund wzbudza sie ehr poczym pali sie kontrolka blokady i za kilka sekund gaśnie , wtedy panel ehr nie działa gdzie szukać przyczyny
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.