Polecane posty

Wybrane dla Ciebie
DawidWsik    2

Witam mam problem ponieważ gdy włączę blokade to tylko jedno tylne koło zamieli. Przednie blokuje dobrze. Ciągną oby dwa

Edytowano przez DawidWsik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    400

Jaki to konkretnie model ciągnika?

  • Like 1

„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sprawdź jakie ciśnienie jest za elektrozaworem jak włączasz blokadę i czy elektrozawór w ogóle dostaje napięcie


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DawidWsik    2

Gdzie jest ten elektrozawór i ile jest ich bo jak jeden no to załącza tylko przód a gdzie jest drugi bo posiadam tylko jeden przełącznik do blokady

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcinffff    197

Odświeżę , po włączeniu blokady tylnego mostu, pali bezpiecznik 15 A po 5 sekundach, Agrofarm 85 gdzie ten elektrozawór??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przy tylnym moście po prawej stronie


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Jurasik
      Witam kolegów,chciałbym założyć do 385 na przód koła od stara 660
      Problem w tym że piasta od 80 ma 6 szpilek a felga od stara 8 otworów 
      Pytanie moje to jak to zrobić żeby to jakoś weszło,czytałem o flanszach ale za bardzo nie wiem jak one wyglądają 
      Jak by jakiś kolega miał poratować zdjęciem takiej o to flanszy albo wytłumaczenie jak ją wykonać 
      To z góry dziękuję  
    • Przez DEMONxXx
      Witam muszę wymienić blokadę tylnego mostu elementy zazębiające. 
      Da się to zrobić od strony koła bez zdejmowania górnej pokrywy mostu?
    • Przez Belaruss820
      Jaki rozmiar kół mogę założyć na felgi w zetorze 9540. Dodam że jest to stary typ felg z przodu te czarne. Teraz mam z przodu 12,4/11r24 a z tylu 16,9 r38. Czy mogę na te felgi założyć sersze opony?jeżeli tak to.jakie najszersze?z tylu 18,4r38 a na przód wtedy jakie?aby się zgrywało wszystko?
    • Przez denis914
      ma ktoś założone w c 330 koła przednie 10/80r12
    • Przez Kuba42877
      Witam co może być przyczyną niedziałającej blokady w Zetorze 9540.
      Dodam, że kiedy jest wciśnięta nie włącza przedniego napędu.
      Z góry dzięki.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj