Skocz do zawartości
Zaloguj się, aby obserwować  
marcinba

Problem z hydrauliką w zefirze 85

Polecane posty

Wybrane dla Ciebie
marcinba    0

Witam

Posiadam Zefira 85 ostatnio mam problem z hydrauliką,jest tak że,nie można kręcić kierownicą,po odpowietrzeniu pompy kierownica zacznie działać , ale później tur nie działa.Dodam,że w tym modelu są dwie pompy jedna jest od układu kierowniczego a druga od tura.Pompy został obydwie wykręcone tyle, że jedna się obraca a druga nie.Mechanik powiedział że nie koniecznie jest to wina tej pompy która się obraca.

Jaka jest przyczyna waszym zdaniem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jakubj0072    1

a zefir ile ma mth mam zefir 85 i nic takiego mi sie nie robi tylko jedno co miałem to ze podnosnik mi nie hodz tak jak powinien :blink:

 

nie wie jaka może byc przyczyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcinba    0

Ciągnik ma dopiero dwa lata i 320mth był też problem z rozrusznikiem ale został wymieniony jeszcze na gwarancji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

marcinba    0

Oleju jest tyle co trzeba,filtr też czysty.Dzisiaj pożyczyłem manometr do mierzenia ciśnienia oleju to zobaczę czy to na pewno wina pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcinba    0

I co macie jakiś pomysł czego to wina,po sprawdzeniu manometrem na szybko złączu pokazuje 180kg/cm2 a bezpośredni na pompach pokazuje ok. 30kg/cm2.Czy to możliwe że obydwie pompy są do wymiany?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzień dobry... Mam problem z zefirem gdy podnoszony jest ciężki osprzęt to podnośnik ma drgania... Agdy olej się rozgrzeje to nawet opada.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Cheesburger
      Co ile smarujecie krzyzaki wału przedniego napędu?
      Wystarczy tam wkrecic kalamitke czy cos trzeba jeszcze?
       
      Pytam ponieważ ostatnio po dłuzszym przestoju ten pierwszy od skrzyni biegów zaczął delikatnie piszczec podczas szybkiej jazdy. Polałem go olejem i pomogło ale wole cos bardziej zapobiegawczego zrobic jesli potrzeba.
    • Przez Rolnik551
      Witam wyrzuca mi bieg chodzi o tą dźwignię między nogami tzn. Reduktor 
      Co może być przyczyną jak naprawić? 
    • Przez Piotr0224
      Witam, mam mały problem z Pronarem 1025a otóż w tym roku przy bardzo lekkiej pracy przy przyczepie do małych kostek słomy zauważyłem że ciągnik łyknął dość sporo oleju w ciągu 2-3 dni pracy mógł łyknąć ok 2 litrów oleju, ciągnik pracował często na najniższych możliwie obrotach czyli ok 700/min, z odpowietrznika silnika (nie znam fachowej nazwy wąż wychodzący z nad głowicy silnika schodzący po lewej stronie bloku i kończy się w ramie)  wychodziło dość sporo białego dymu, co ciekawe przy cięższych pracach w uprawie brony, talerzówka gdzie chodzi już na normalnych obrotach i ma czasem ciężko oleju wziął mniejsze ilości przez dłuższy okres pracy, jednak ostatnio pokazuje lekki ciągły ciemny dymek (dawniej pokazywał gdy miał bardzo ciężko). Przy odpalaniu zimnego ciągnika z tłumika wychodzi bardzo duża ilość białego dymu a gdy się go troszkę przegazuje to po chwili ustaje.
      Dodam że temp silnika jest zbyt niska w lekkiej pracy pokazuje ok 60 przy ciężkiej nie dochodzi do 80. Wspomnę też że  z 3 lata temu trochę się grzał z powodu silnie zapchanej chłodnicy wodnej olejem i pyłem ale było pilnowane aby temp nie przekroczyła 100 stopni. Ciągnik ma moc, spalanie w normie, zalewany od nowego Turdusem.
      Co podejrzewacie pierścienie że bierze olej? Czy mają one wpływ na nizszą temp silnika? Biały dym przy odpalaniu (wtryski)? I czy kiedyś spotkaliście się że na niskich obrotach bierze olej a na wysokich mniej (turbina)?
    • Przez AgroRolnikŚląskiTeam
      Witam od pewnego czasu zastanawiam się co jest z tymi ruskimi silnikami d 243 (Pronar 82 SA) że gówno widzą a kopcą jak głupie . Mój nawet na pusto pod górkę niewielką z turem łc 1650 na pełnej czwórce po asfalcie kopci na czarno , podczas orki pod górę z 10 stopni - góra 13 w pługu 4x40 na 2 polowej z reduktorem puszcza taki dym że aż jest ciemno a w nocy to i widać ogień z tłumika na 5-10 cm , rozumiem że jest dość spore obciążenie i w instrukcji jest napisane 100-120 km ale dajcie spokój prosty ursus c 360-3P w pługu 2 skibowym na 3 szosowej dymka nie puści a nieraz jest tak że aż z obrotów spada . Ostatnio dość sporo jeździłem Pronarem (82 SA) w przyczepie autosance z 7 t jęczmienia i byle jaka górka i do 3 szosowej trzeba było redukować . 
      Dodam że mój egzemplarz ma ok. 3300 mtg .
    • Przez foka71
      Witam.Mam problem z moim Pronarem.Otóż pogasły mi wszystkie wskażniki i niektóre kontrolki na desce rozdzielczej,np. od ładowania.Bezpieczniki sprawdzałem,są o.k.Alternator niedawno mi wymieniał jeden mechanior,więc jakieś ładowanie jest,bo światła górne działają,tylko czasem jakoś przygasają.Czy to może być wina złego podłączenia alternatora,czy coś innego za to odpowiada?Z góry dziękuję za wszystkie podpowiedzi.
×