Zaloguj się, aby obserwować  
dominik1992

pronar 1221a

Polecane posty

dominik1992    0

problemem jest to ze na altenatorze jest ladowanie 14.. a po wlaczeniy swiatel halogenow swieca one tak jakby polowe tego pradu dostawaly.. co jest tego powodem?? wszystko jest w orginale z elektryka oraz akumulatory sa nowe a ciagle trzeba ladowac przed odpaleniem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endrius    9

Masz ten sam problem co u mnie . Każdy mówi sprawdź paski jak są napięte ale to własnie nie jest wina pasków . Ja jak u siebie włącze wszystkie światła i halogeny to na alternatorze na wysokich obrotach jest 14 V ale już w ciagniku na bezpiecznikach czy nawet na akumulatorach jest juz niecałe 12V , a na wolnych już tylko 10 V oczywiście przy wszystkich właczonych odbiornikach. Dlatego może być tak że przy właczonych wszystkich światłach alternator nie ładuje a prąd pobierany jest całkowicie z akumulatorów i gdy się przyjeżdża do domu w nocy albo ciągnik pochodzi trochę na wolnych obrotach na światłach i się od razu gasi to rano już nie ma siły ciągnik odpalić . A jak właczysz wszystkie światła to na wolnych obrotach opada Ci wskazówka od obrotów silnika , albo jak dodasz gazu to się rozjaśniają ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dominik1992    0

no wlasnie nawet na max obr ladowanie wynosi 10 V na alternatorze.. wskazowka to wogole wariuje jak sie tylko wlaczy halogeny:pp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

endrius    9

No to widocznie nie tylko u mnie się takie rzeczy dzieją . Jak tylko się ociepli to jadę or razu do elektryka niech to wszystko dokładnie posprawdza , bo szkoda tylko akumulatorów .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dominik1992    0

no ale zime jakos trzeba przezyc:D ponoc sie jakies kable przecieraja kolo bezpiecznikow w calej tej sieci... trzeba to sprawdzic jak najszybciej bo mozna przez to dostac kur.....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
coffey23    19

ja miałem tak samo w mtz 82ts i od nowości ostatnio mi się spalił alternator elektryk powiedział ze nie ma sensu go naprawiac i pojechałem po nowy w sklepie koles gadał ze są różne alternatory 700 watt i więcej akurat mi pasowął ten 700watt ale jak bym chciał założyć silniejszy to musiałbym poczekać troche bo nie miał na sklepie ale z tym po ładowaniu widze dużą różnice i swiatła tez tak nie przygasają mocno jak wcześniej ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endrius    9

A ja mam alternator od nowości 1000 W to powinno ładnie wszystko śmigać . A gdzie w Pronarach znajduje się regulator prądu czy jest tak w samochodach wmontowany ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin974    27

Nie ma w pronarach tego lato-zima...

 

 

 

Panowie jak dojdziedzie co było to piszcie tutaj ;)


Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pronar82a    34

Marcin u mnie w Pronarze jest regulator napięcia w alternatorze, i jest lato-zima, na obudowie jest napisane w którą stronę powinno się przekręcić śrubkę aby było lato albo zima :D


Chłop ze wsi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mati171892    10

a wkładałeś mu jakies dodatkowe oświetlenie? u mnie w MTZ-cie tez tak miałem przy zgaszonych światłach ładował na 14v a przy włączeniu bez gazu dochodziło nawet do 10v a gdy dodałem gazu to nie było już 14 tylko tak coś koło 12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endrius    9

Nawet jak byś dodał jakieś dodatkowe oświetlenie to nie powinno takiej sytuacji , bo altek ma wystarczającą moc, po prostu coś jest namieszane i teraz trzeba to znaleźć . Jeśli takie coś jest u wielu użytkowników owego ciągnika to musi być coś fabrycznie popieprzone .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endrius    9

Byłem dzisiaj u elektryka i jeszcze raz zrobił dodatkowe pomiary i doszedł do wniosku że ten alternator jest za słaby, co prawda jest na nim wybite te 1000 W ale przy pełnym oświetleniu na ciągniku wychodzi około 550 W a on nie daje rady naładować . Przy pełnych obrotach sinika tzn. 2200 obr. napięcie pokazuje nie całe 13.8 V, a na wolnych 600 obr. tylko 10,6 V. Także nie ma szans żeby akumulatory były porządnie na ładowane . Na tej osłonie zaznaczone jest że można regulować, a tam w środku żadnej regulacji nie ma . Zakładał może ktoś do Pronara nowy alternator, może jakiś mocniejszy .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez kamil2020
      Witam, mam problem z pronarem 82sa. Silnik po remoncie (nowe tuleje, tłoki,panewki,wtryski,głowica po regeneracji). Po odpaleniu kopci na siwo (biało-szaro-błękitny kolor) co powoduje to kopcenie?
    • Przez Cheesburger
      Pomozcie.
      Wskaznik wskazuje zero mimo pelnego baku. Po dodaniu gazu wskazowka drzy. Podczas jazdy na nierownosciach wskazowka podskakuje i cos na sekunde wskazuje po czym opada na zero.
      Gdzie szukac?
    • Przez MichałFurmanek
      Jakie stabilizatory cięgieł polecacie do pronarka 82?
       
    • Przez tdtd2
      Witam,
      Rozpoławiam ciągnik pronar 1025a i nie wiem jak ustawić tarcze sprzęgłowe, pilnie potrzebuję odpowiedzi!
    • Przez antek84
      Cześć.  Mam propozycję by w  tym wątku wrzucać rozwiązania likwidacji drobnych wycieków. Może zacznę.  Mam wyciek, ten ze zdjęcia.  Czy ktoś rozbierał tą obudowę? 

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj