Skocz do zawartości
Zaloguj się, aby obserwować  
krupek

mf 690 przedni napęd

Polecane posty

krupek    0

witam mam pytanko czy można w jakis sposób zwiększyć ciśnienie oleju który idzie na przedni napęd? Przy obciążeni nie chce ciągnąć a pompa zębata jest jeszcze wmiare dobra.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzen    187

to nie wina ciśnienia tylko masz zjechane tarczki w przystawce od napendu szukaj od ursusa 4514,5314 może pasować.pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bogdan675    1270

przyłącze się a gzie jest ta przystawka i jeszcze pytanie z tej obudowy co wchodzi wałek od przedniego napędu czasami leci olej dolewam od czasu do czasu ale nie zawsze jest ten wyciek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

grzen    187

z tej obudowy co leci ci olej to to jest własnie przystawka od napędu ale dlaczego leci to nie wiem tam jest symeryng i oryng ja własnie to u siebie rozebrałem bo też ciekło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bogdan675    1270

chodzi mi o tą przystawkę z przodu co jest przed mostem przednim ten olej potrafi i tydzień nie lecieć a po dolaniu a za którymś razem w garażu na betonie widać że z tamtąd nakapało może to odpowietrzenie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzen    187

no dobra ale skąd dokładnie cieknie ? na ośce czy z boku tej przekładni bo są dwa rodzaje tych przekłedni a odpowietrznik jest na osi przedniej i na osi się go zalewa przynajmniej w mojm mf690

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emilchaja    6

Witam u mnie w 698 też wyciekał olej miedzy przekładnią a przednim mostem rozebrałem to i tam jest taki simering(koszt 80 zł.)po wymianie problemu nie ma, ale nie wiem czy w 690 jest taki sam most.Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emilchaja    6

No niestety trzeba odjechać mostem, u mnie jest przykręcony na 10 śrub (odkrecamy przednie koła) po ich odkręceniu cały most schodzi na dół ja pod most podstawiałem dwa lewarki żeby go opuscić. Przekładnia wychodzi do tyłu i w niej jest simering, i to by było tyle. Pozdrawiam ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzen    187

Tak właśnie trzeba zrobić w 690 jest tak samo powodzenia. a i tam są jeszcze podkładki dystansowe przed rozbieraniem zobacz czy jest jakiś luz jak jest to trzeba dołożyć podkładkę

Edytowano przez andrzej2110
Cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emilchaja    6

Witam tak wał napędowy trzeba odkręcić w pierwszej kolejności zapomniałem wcześniej o tym napisać ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzen    187

witam mam urwaną przednią półoś w 690 co z tym robić czy pasuje od ursusa urwała mi się ta część od koła do krzyżaka a co dziwne drugie koło normalnie napędzało .czy nie mam kosza satelit ?a może kłowy wiem że w 290 to jest kłowy i tam koła oba biorą równo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kazio    0

witam potrzebuje katalog i instrukcje napraw do tego ciągnika może ktoś ma na forum?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez AdrKoz74238
      Witam mam problem ze wzmacniaczem momentu w MF 590 ponieważ kiedy przełączam na zająca to ciągnik jest cały czas na żółwiu.Coś źlę robie czy poprostu wzacniacz jest uszkodzony? 

    • Przez aduś21
      Witam wszystkich. Mam takie zapytanie co do pompy wody w mf699 a mianowicie wykryłem luzy na wiatraku na pompie wody i nie wiem czy to mogły pojsc jakies łozyska w pompie??? bo jak na razie to nie ma żadnego rozszczelnienia żeby ubywało płynu. Prosze o jakies sensowne podpowiedzi
    • Przez marcin1994
      Od pewnego czasu zaobserwowałem że w moim fergusonie słabnie udźwig. W czasie podnoszenia narzędzia lekkich typu brony nie ale już cięzszych tj. pług czy bądź agregat. W kabinie ciągnika słuchać jakby w środku gdzieś olej przelatywał nie wiem jak ten dzwięk opisać dokładnie(szum).Zbiegiem czasu coraz gorzej podnosi nie wiem co może być przyczyną.Jeżeli ktoś miał taki przypadek prosze o udzielenie pomocy.
    • Przez Bocian1520
      Witam. Mam problem z MF 399 bardzo grzeje mi sie olej hydrauliczny. Sprawdzane były juz hamulce skrzynia most i chyba wina lezy w pompie lub jakimś zaworze dławiącym .... Moze miał ktos podobny problem??? Pozdrawniam 
    • Przez Cypis320
      Problem z pompką podnośnika słabo podnosi a gdy olej się rozgrzeje to na wolnych obrotach opuszcza pompa czy rozdzielacz?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.