Skocz do zawartości
Grzecho11

Wylacznik masy t-25

Polecane posty

Wybrane dla Ciebie
galeria
T-25
Grzecho11    0

Witam mam problem z wylacznikiem masy. Zalozylem tzw nowego typu czyli przekrecany niby wszystko ok lecz zacina sie po skonczonej jezdzie. nie da sie go cofnac do pozycji wylaczenia. dodam ze jest to juz drugi i jest to samo czy moze wystepowac tam jakies zwarcie?? przy wylaczonym silniku jest ok. wlacza sie i wylacza bez zarzutu. W czym tkwi problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
martinezo    16

jeśli przy "wyłączonym silniku" jest ok, to w jakim celu próbujesz go wyłączyć kiedy silnik pracuje???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rusin    2

Ja mam taki sam problem co Grzech11!!! może mi ktoś wytłumaczyć w czy tkwi problem????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Grzecho11    0

wlazcznik dziala bez zarzutu na postoju ciagnika w tym czasie wszysto jest ok da sie wlaczyc i wylaczyc mase wielokrotnie to powtarzalem. Lecz pale ciagnik przejade kawalek gasze silnik i chce cofnac wylacznik i wtedy sie zacina to takiego stopnia ze pierwszy az sie zlamal

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1074

Ja mam też przekręcany i mi też się zacina (nie zawsze) ale jak wezmnię do przodu przekręce i do tyłu to odcina się.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darpol    16

Pewnie słaby materiał na stykach w przełączniku .W czasie pracy rozrusznika przez wyłącznik płynie duży prąd i przy słabym styku dochodzi do jego zespawania może to być wina też rozrusznika ma małe zwarcie poprzez zużyte np. tulejki i pobiera za dużo prądu przy rozruchu.Sprawdź rozrusznik u elektryka i kup stary oryginalny wyłącznik ten przyciskany on chodzi ciężko ale długo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
blazek    2

Te przekrecane sa do bani ja kupilem chyba ze 4 swego czasu i ze wszystkimi byl ten sam problem a mainowicie jak probowalem zapalic ciagnik to rozrusznik tak krecil jak by akumulator byl na wykonczeniu a na koncu sie wylwcznik stopil teraz mam w kabinie srube i nakretke motylkowa i jest git :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AeroPro    0

A grzeje się ten wyłącznik ? Dla mnie te przekręcane są lipne,po prostu i z mostu.Dwa miałem,wszystkie poszły do lamusa,jeden się grzał,a drugi to się w nim pokrętło przekręciło,poskładałem stary z części od innych i jest niezawodny.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

nie radzę wyłączać masy przy odpalonym silniku, bo można ujrzeć kolorowy dym z alternatora :lol:


"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

Zdarzało mi się jeździć bez akumulatora nawet na światłach ale nic się nie działo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
martinezo    16

a to ciekawe.... mój "władek" tylko raz był odpalony bez akumulatorów i ................... od razu awaria altelnatora ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez andrzejz78
      Witam
       
      Zastanawiam się nad małym remontem władka Do wymiany z ważniejszych rzeczy by były głowice, cylindry i tłoki z pierścieniami Uszczelki itp wedle potrzeby
       
      Zastanawiam się teraz nad zakupem części Czy brać niby oryginały czy może kupić wszystko od Ledy ? Mój ciągnik jest z roku 1980
      Ma ktoś jakąś wiedzę odnośnie pasowania części z Ledy do władka z lat 80-tych ?
    • Przez TBhog
      Witam
       
      Robiłem już ze sprzęgłem bo nie trzymało ale taki problem mam pierwszy raz. Mianowicie sprzęgło nie wysprzęgla a co za tym idzie bieg wrzucić baardzo ciężko. Jak zapalę z wrzuconym biegiem to traktor stoi no ale wyrzucę bieg i nie da się wrzucić. Zbliżyłem już maksymalnie do łożyska oporowego te 3 popychacze co odciskają docisk ale nie pomogło. Odkręciłem kwadratową pokrywę za pompą hydrauliczną i ewidentnie widać, że jak nacisnę sprzęgło to oś idąca do skrzyni nadal się kręci. Co mogło paść ? Po mojemu to chyba docisk coś nie tak bo jakby tarcza padła to by w ogóle nie brało.
       
      Pozdrawiam
    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez nieznany240
      zrobiłem remont silnika niedawno, jest taka przyczyna że jeden cilinder grzeje się szybciej od drugiego 
    • Przez celmer5
      Witam chciałbym zrobić otwieraną szybę posiadam oryginalną kabinę w której otwiera się tylko prawa szyba boczna a chciałbym zrobić też tylną (w oryginalnych kabinach się nie uchylatylna szyba)chciałbym to zrobić ponieważ w lato jest bardzo gorąco to by było wietrznie i co byście polecili czy siłowniki np od szyby od mtz , belarusa czy też tak jak nieraz jest w 3p na takie śróbki że trzeba kluczem nakrętki odkręcać wolałbym na siłowniki i to na tyle :] A i jak to zrobić żeby szyba się mocno otwierała tak jak np w mtz
×