Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
john

Witam. Mam taki problem. MAm john deera 3030LS i w tym roku kupiłem nową prasę warfamę. Prasa bezawaryjna tylko jest duży problem. gdy podnoszę klapę to powoli ją podnosi jak opuszczam to szybko a jak zmienię przewody to podnosi szybko a bardzo powoli opuszcza 0k 40s. no i nawet jak podnoszę podbieracz to na manometrze skacze ciśnienie. a jak dociskam klapę to prawie momentalnie ciśnienie skacze na maksa. kiedy podczepiłem się pod zachodniiego classa rollanta to w mgnieniu oka podniósł i opuścił klapę. mechanik stwierdził że mam poprostu za duże ciśnienie w hudraulice że olej cały czas goni a nie nadąży wracać a prasa przy tym strasznie trzeszczy i się trzęsie. kupiłem jeden zawór dławiący na zasilanie i na pusto moment podniósł i opóścił klapę ale teraz nie mogę w żaden sposób docisnąć klapy sam już nie wiem co mam robić bo się normalnie nie da tak robić w żniwa czy sianokosy. Proszę o szybką odp jeśli ktokolwiek wie co zrobić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie no w to to wątpie bo jak jest ciepły to olej jest rzadki wiec to nie to a z drugiej strony taki olej mi do niego dali w serwisie john deera

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

NO ludzie nie wiece co maożna z tym zrobić??? cokolwiek podpowiedzcie. A poza tym od jakiegoś czasu cieknie mi olej hydrauliczny tuż przy połączeniu z blokiem silnika. Myslałem że to z bloku ale to olej hydrauliczny. TAk niby wygląda mi to na cieniutką rurkę przekroju moę 1-2mm ale nie jestem pewnien macie jakieś sugestie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hermes    0

Kolego jeżeli w tej zachodniej działa ok. to może w twojej jest coś nie tak ,czy aby szybo złącza są ok?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sleny    1

A dużo ubywa Tobie tego oleju? U mnie wyciekał olej pomiędzy skrzynią pośrednią a silnikiem i wina była bloku skrzyni pośredniej jak również uszczelniaczy na wałku który wychodzi ze skrzyni pośredniej. Miałem całe sprzęgło zawalone plejem. Najlepiej jak wstawisz zdjęcie to będzie bardziej wiadomo którędy wycieka.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adrianos    30

a ile masz par wyjść hydraulicznych?? podłącz powrót od prasy do tego zero co jest specjalnie robiony do maszyn o dużym zapotrzebowaniu na olej


Sprzedam:
- zbiornik na mleko 2500 litrów
- beczkowóz 4000litrów Meprozet

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
skrzyp    1

Witam. Luksmaster wymień gniazda hydrauliki bo poprostu są wyklepane te stożki w środku i się nie otwierają tak jak powinny po podłączeniu szybkozłaczy. Jak to nie pomoże to spróbuj wyregulować cięgiełko od dżwigni do rozdzielacza. Ten olej przy silniku to inna bajka i niema nic z tym wspólnego, tak samo jak za wysokie ciśnienie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. A więc tak odnośnie prasy. To tak najpierw postaram sie wymienić te gniazda hydrauliczne chociaż dziwię się dlaczego w zachodziniej prasie wszystko idealnie współgra tzn szybko i sprawnie chodzi tylna klapa. Drugie słyszałem że JD ma wydajnośc hydrauliki 160-190 bar a ten rozdzielacz na prasie ma 130 bar a więc o połowę prawie za dużo. Napisłem do Warfamy do serwisu to nic mi nie odpisali bo pytałem czy można dostać taki rozdzielacz tylko działający pod większym ciśnieniem i czy wtedy przewody i siłowniki wytrzymają bo wiadomo polska jakość jest różna a narazie głucha cisza.

Natomiast odnośnie tego wycieku oleju to wycieka on z prawej strony pod kabiną gdzieś na górze złączenia sprzęgła z blokiem silnika.

A a co wyrególuję tą dźwigienką? Tzn chodzi Ci chyba o to może nie otwierać do końca sekcji tak? ale to juz patrzyłem i nic;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
skrzyp    1

Nie rozdzielacz w prasie nie ma nic do tego, a tym bardziej za wysokie ciśnienie w ciągniku. Próbowałeś może podłączyć przewód zasilający pod szybkozłącze a powrót puść swobodnie nawet przez korek od wlewu do skrzyni. Jak rozumiem do prasy podłączone są dwa przewody i zasilanie jest cały czas przesterowane dziwignią rozdzielacza w ciągniku , a prasa ma swój rozdzielacz którym wszystkim sterujesz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak Skrzyp sterowanie jest z dzwignią hydrauliki i do prasy idą 2 przewoy. A prasa ma własny rozdzielacz i dźwigienkę do przełącznia go mam w ciągniku. Przełączam nią między 3 sekcjami tj. podawanie sznurka, podbieracz, tylna klapa. No a tego z wolnym spustem do skrzyni jeszcze nie robiłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sleny    1

Dużo właśnie traktorów ma zrobione swobodne spuszczanie oleju. Z tyłu jest śruba na gimbys i dość często spotykam się z tym że tam mają zrobiony swobodny spływ oleju do skrzyni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad055    32

witam czy ten jonhndere to dobry traktor bo mam możliwość kupić taki i nie weim czy dobry

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez michalc123
      Witam, szukam z jakim momentem trzeba dokręcić głowice w 2140 turbo oraz kolejność dokręcania.
    • Przez Kubek95
      Witam. Od jakiegoś czasu jestem posiadaczem ciągnika John deere 3140, od pewnego czasu mam problem z hydraulika w nim. Mianowicie pierwszy raz zauważyłem problem przy pracy z pługiem obrotowym Lemken Opal 180, po zaoraniu około dwóch hektarów, na końcu pola nie mogłem podnieść pługa, po przegazowaniu do maksymalnych obrotów, pług podniósł się bez problemu, tak jakby odcielo się coś w hydraulice, oczywiście wspomaganie też nie działało, ale po przegazowaniu kierownicę mozna było kręcić palcem. Innego razu zauważyłem że jak ciągnik stoi tak z 10min na wolnych bardzo obrotach, to zatnie mu się wspomaganie i trzeba przegazowac żeby się odcielo. Nie wie ktoś co to może być za przyczyna? Może jest gdzieś jakiś zawór który steruje hydraulika i on się zacina? Bardzo proszę o pomoc bo jest to troszkę uciążliwe. (Przepraszam że założyłem nowy temat, ale nigdzie nie mogłem znaleźć odpowiedzi na mój problem) 
       
      Pozdrawiam i liczę na jakąś pomoc. 
    • Przez Filipson
      Witam.  Mam problem z podłączeniem zewnętrznej pompy hydrauliki w John Deere 2850. Pod które korki się wpiąć ? W starej mam trzy podłączenia, a w nowej są cztery .Moja nowa pompa wygląda tak:  

    • Przez pawel_rawa
      witam mam problem z blukującymi hamulcami w john deere 1640 po zdjeciu i założeniu kabiny zaczęły mi hamować podczas skręcania kołami podczas wciskania pedału również działają wie ktoś co mogło się stać coś źle złożyłem?
    • Przez mati_43
      Witam w moim jd 2140 po wymianie orbitrola podnosnik nie dziala chyba ze skrece kierownice na max to dziala
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.