Skocz do zawartości
nozyk8508

ślizga sie sprzęgło

Polecane posty

Wybrane dla Ciebie
nozyk8508    25

mam problem w orce zetorem 8145 jak ma cięzko i spadną obroty to mam wrażenie ze slizga się sprzegło [a tarcza jest nowa]jak załącze wzmacniacz momentu to przestaje sie slizgac i ciagnie tak jak trzeba

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszz110    2

ale wyje sprzegło jak tak zwalnia

a moze nie słyszysz a kontrolka od zołwia sie nie zapala??????????????

 

cisnienie małe w układzie i dlatego zwalnia na małyvh obrotach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nozyk8508    25

wyje i jakby gwizdał nawet jak ruszam z 3 to mam wrezenie ze sie slizga sprzegło a pompa od napedu wom jest nowa [nie nie wiem czy to ma jakieś znaczenie]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukasz12145    0

dobra juz ci mowie czemu sie slizga bo masz słabo naciagnieta tasme od zołwia

z lewej strony pod włacznikiem pompy sa 2 sruby z kontrami dokreec pół obrotu albo obrot jedna i druga

jedna jest pod katem a druga wchodzi w skrzynie równolegle spróbuj dokrecic i zobaczysz co sie bedzie działo

mi pomogło ale na jakies 6 miesiecy

potem mosiałem luzowac bo jakby zeby ziargotliły

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
luck30w    0

Miałem podobnie okazało się że ślizga się na tarczkach od wzmacniacza, mikropompa miała za słabe ciśnienie i słabo dopychała tarczki po wymianie pompy ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kowalkuba    0

Faktycznie moze ślizgac sie na tasmie i warto spróbować dokrecic lekko sruby.Nie jestem pewien na 100% ale sa chyba 3 śruby,dwie po bokach i jedna od góry pod podłoga kabiny(gdzieś to czytałem ale nie sprawdzałem)W każdym razie warto sprawdzic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    113

Naciąg taśmy pewnie nie wiele pomoże. Jedyny skuteczny sposób to wymiana pompy, tarczek oraz wszelkich uszczelnień/pierścieni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez skok
      Witam
      Mam zetora  12145( nie ma wzmacniacza tylko wałek)
      Podczas ruszania czasami coś zapiszczy ale ciagnie normalnie i słychac to tylko podczas ruszania na każdym biegu ale nie zawsze czy to wina sprzęgła czy czegoś innego ??
      Jest jakaś regulacja sprzęgła ???
    • Przez paktofonikas1987
      Mogłby ktos mi powiedziec po czym poznam czy jest u mnie blokada przedniego mostu? Jakies kable powinny byc przy moscie ?
    • Przez DanielStefaniuk
      siema wszystkim może ktoś wie. mam zetora 8111 z 91 roku i gdy jadę i mam włączony żółwia jest wszystko oki a gdy załączę zająca coś rzęzi w skrzyni jadąc  na wolnych obrotach. ale jak dodam gazu to wszystko jest oki albo wcisnę sprzęgło i nie wiem czy tak już jest czy cos sie dzieje ??
    • Przez talek48
      Witam...Przegladalem i chyba nie bylo takiego tematu o 3-biegowej skrzyni...wiec zakladam..
      A wiec jak uwazacie...jakie sa plusy i minusy takiej skrzyni?
      Jaka jepsza...3 czy 4 biegowa, według was?
      Ja mam 3-biegową zsynchronizowana...co o niej myslicie?
      Czekam na wasze wypowiedzi...
    • Przez krzysiu12
      Witam.
      Mam pytanie do uzytkownikow tego ciagnika lub pochodnych. Czu u was tez gdy chcecie zredukowac np z 3 na 2 to jest tylko zgrzyt zeby wrzucic nizszy bieg trzeba całkiem sie zatrzymac i dopiero wtedy mozna go wrzucic. czy wy tez tak macie? a jezeli nie to co moze byc tego przyczyna?
×