News
uycjhARES

Claas Ares 656RC Problem z hydrauliką

Polecane posty

Wybrane dla Ciebie
uycjhARES    0

Witam posiadam Claasa Aresa 656 RC od niedawna i po pewnym czasie hydraulika zaczeła sprawiać problemy :( .Po dłuzszej pracy w polu jak rozgrzeje sie olej rewers przestaje działac to znaczy po kilku próbach przełaczenia przód tył ciagnik rusza. Drugim problemem jest wspomaganie bardzo ciezko kreci sie kierownica na niskich obrotach oraz slabo podnosi podnosnik ale to zdaza sie nawet na zimnym oleju oraz podczas skrecania kierownica i jednoczesnym ruszaniu z rewersu zapala sie kontrolka niskiego cinsnienia oleju w skrzyni i kontrolka stop.I pytanie brzmi czy to może być wina pompy czy cos wiecej.

PS.wie ktoś może jak sprawdzic ciśnienia na pompie z góry dzięki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez RoWi
      Witam,
      Ciągnik posiadam od niedawna i niestety pojawił się chyba poważny problem - komputer przestał wyświetlać informacje, po prostu nie daje oznak życia (ciemny ekran , bez śladów zasilania, podświetlenia, nie uruchomił się po krótkiej przerwie w pracy ciągnika). Ciągnik się uruchamia ale nie jestem pewien czy wogóle można korzystać z maszyny. Posprawdzałem wszystkie bezpieczniki i nie ma przepalonych, okablowanie też wygląda na nieuszkodzone.
      Dysponuje ktoś schematami lub wiedzą którą chciałby się podzielić co należy sprawdzić w pierwszej kolejności?
      czy istnieje jakiś sposób sprawdzenia tego komputera (być może nie padł a problem leży w magistrali can lub w jakimś module) ?
      czy można korzystać z maszyny mimo braku rekacji tego komputera (brak błędów stałych)?
       
      miał ktoś z Was podobny problem?
       
      Bardzo proszę o pomoc
       
      załączam zdjęcie wymontowanego komputera

    • Przez radzikus
      Szanowni,
      nie działa wom w aresie. Niby wszystko działa od strony mechaniki a przy próbie właczenia wou coś tam nawet słychać w moście ale mimo wszystko wom nie uruchamia się.
      Pojawia się błąd 345- oznacza mniej wiecej "uszkodzony włącznik womu, wiązkę lub cewkę".
      Czy moglibyscie wskazać mi które cewki odpowiadają za wom w tym ciagniku ?
       
      PS; do tej pory miałem tylko Agrotrona, z Claasem jestem niestety ciemny
       
      Z góry dzięki!
    • Przez uycjhARES
      Witam
      Posiadam Claas ares z 2006r
      Z wałka WOM jest wyciek oleju i chciałbym sie dowiedzieć jak się zabrać za jego uszczelnienie. Czy można tak po prostu go wyjąć wymienić uszczelniacz i wsadzić z powrotem na miejsce?  
      Skrzynia biegów to 16x16, prędkości wałka 1000 i 540.

    • Przez zyzek
      Czy to normalne, że po przejechaniu około 8km z dużą szybkością, olej w skrzyni jest już mocno rozgrzany? Da się trzymać przewód ręką, ale jest już gorący.
    • Przez ORION1
      Hej Czy ktoś jest posiadaczem Claasa Aresa jak ten sprzęcik się sprawuje. Może go ktoś widział w pracy. Co sądzicie o tym ciągniku???
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.