Skocz do zawartości
damian19321

Problem z rozdzielaczem ursus 3512

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
damian19321    1

Cześć prasują ursusem 3512 z prasą sipmą classic która nie ma zamków hydraulicznych trzeba nabić ciśnienie, lecz gdy tylko nabije ciśnienie to odrazu ucieka i teraz pytanie czy to jest wina rozdzielacza w ciągniku czy może coś w prasie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZYLA    149

Mogą być silowniki nieszczelne w prasie. Możesz podnieść komorę i wypiąć przewody. Jak nie będzie opadać to szukaj przyczyny w ciągniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Bogusław
      Drodzy internauci , 
      Posiadam ciągnik URSUS 6824 rocznik 2010 i od początku  mam problem z układem hydraulicznym w tym ciągniku . Usterka ta polega na tym że wybija mi olej z układu pod zaworem rozdzielczym , który znajduje się pod siedzeniem w ciągniku . ( dźwignia zaworu rozdzielczego przesterowana na podnośnik . Po odkręceniu zaworu rozdzielczego za każdym razem widać rozerwany oring i rozerwaną uszczelkę ( za każdym razem w tym samym miejscu ) . 
      Myślę że ktoś z użytkowników tego ciągnika miał podobny problem i udało mu się zdiagnozować przyczynę tej awarii , ponieważ sama wymiana uszczelki i oringa usuwa awarię tylko na pewien czas. Nadmieniam też że w mojej okolicy jest kilka tego typu ciągników i u kilku z nich występuje ta wada . 
      Jeśli ktoś był by wstanie mi pomóż , był bym bardzo wdzięczny. 
    • Przez Maseltof19
      Witam.
      Wiem, że tematów na temat hydrauliki zewnętrznej w tych ciągnikach jest już wiele ale nigdzie nie mogę doczytać na temat mojego problemu. Występuje tutaj typowy problem z nieszczęsnym zaworem pod siedzeniem (albo podnośnik albo hydraulika). Rozrysowałem sobie schemat podłączenia rozdzielaczy w moim sadowniku. Rozdzielacz oznaczony numerem 1 będzie obsługiwał tylko przód + jedno wyjście wolne na ewentualny świder przenoszony, niezaczepiany. Rozdzielacz numer 2 będzie obsługiwał podnośnik i sekcje tylne. I tu pojawia się mój problem a zarazem pytanie. Jak widać na rysunku zaznaczyłem na czerwono sekcje, która będzie obsługiwała platformę sadowniczą MCMS która posiada własny rozdzielacz do regulacji wysokości. Poprowadziłem zasilanie do tej sekcji z wyjścia N drugiego rozdzielacza, żeby można było samodzielnie podnosić się na platformie. Na ten moment muszę najpierw wcisnąć dźwignię w ciągniku a dopiero później na platformie  W momencie kiedy mam kierowce jeszcze można z tym pracować (choć wciąż denerwuje), problem pojawia się natomiast kiedy pracuje sam, gdyż ciężko jest nacisnąć dwie dźwignie jednocześnie   I tu pytanie czy takie podłączenie jest poprawne i czy zda egzamin. Proszę o pomoc, każda konstruktywna krytyka mile widziana    

    • Przez kris14
      Mam problem z TUZ'em w moim ursus'ie 4514. Po krótkim czasie pracy, gdy olej w skrzyni się rozgrzeje ciągnik ma problemy z podnoszeniem maszyn i wywrotem przeczep. Jaka może być tego przyczyna? Mechanik u którego byłem wymienił zawór rozdzielczy, przejrzał korpus i przewód między pompą a korpusem. Kiedyś sam chciałem to naprawić, wyciągnąłem kolejno korpus, wałki ze skrzyni aby móc się dostać po pompy. Przeczyściłem i uszczelniłem. Pomogła ale na krótko. Czy będę musiał kupić nową pompę, która jest ciężko dostępna i droga (ponad 2.5 tys. zł)!?
    • Przez jaco16
      Witam jestem w trakcie montowania tura do 5314 i zastanawiam sie jak podpiac hydraulike moze ma ktos jakies fotki jak ma u siebie podpieta. Za każda informacje bede wdzięczny
    • Przez Maikerus
      Witam. Przychodzę po pomoc w związku z działaniem systemu hydrauliki w moim Ursusie 4514. Ciągnik ma 4 wyjścia hydrauliki zewnętrznej i 2 wajchy do sterowania nimi w kabinie przy lewym błotniku, czyli na jedną wajchę dwustronnego działania przypadają 2 wyjścia hydrauliki. Do ciągnika na stałe podłączony jest tur, pod dwa dolne wyjścia hydrauliki zewnętrznej (chcę go podłączyć bezpośrednio pod ten rozdzielacz pod siedzeniem, ale to temat na osobną dyskusję), a do dwóch górnych zaczepiam prasę. Po ostatnich sianokosach i problemach z działaniem tej sekcji od prasy doszedłem do wniosku, że przed żniwami trzeba się temu przyjrzeć bliżej. Zdjąłem siedzenie i znajdującą się pod nim blachę przykrywającą rozdzielacz i ze zdumieniem odkryłem, że podłączone są do niego tylko dwa przewody, dwa z prawej strony, w tych miejscach:

       
      I gdy przestawię dźwignię rozdzielacza właśnie maksymalnie w prawo na sekcję od tura, to działa on normalnie, tylko że muszę blokować tą jedną z wajch od rozdzielacza z lewej strony, ale na razie mniejsza o to.
       
       
       
       Natomiast po drugiej, lewej stronie oba wyjścia do tej pory były i są zaślepione korkami dokładnie jak na poniższym rysunku
       

       
      Ale po przestawieniu dźwigni maksymalnie w lewo, czyli tak jak na rysunku, sekcja od prasy działała, tzn. czasami trzeba było się trochę namęczyć z tym przestawianiem, a ostatnio to już w ogóle zaczęło być coraz gorzej.
       
      Mam zupełny mętlik w głowie, jak to możliwe, że pomimo zaślepionych wyjść dawało się przez te parę lat od kiedy mam ciągnik normalnie użytkować tą drugą sekcję. Teraz zamontowany jest nowy rozdzielacz, przewody przykręcone tak jak wcześniej i jak można się domyślać problem występuje nadal.
       
×