Skocz do zawartości
knur

Nie odpala fortschritt e512

Polecane posty

Wybrane dla Ciebie
galeria
Fortschritt
knur    3

Witam wszystkich, mam problem z ferdkiem jak kombajn jest ciepły i trzeba go zgasić na polu to już nie odpala jak ostygnie to już kręci normalnie i odpala co może być przyczyną????????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
knur    3

ale on po prostu nie ma siły kręcić

jak ostygnie to normalnie  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

iron    627

jak dla mnie to rozrusznik jest przegrzany i robi zwore, przerabialem temat w zetorze .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sebusk    11

Rozrusznik do remontu, miałem to w 514. Jak wymieniłem to można na nim prawie jeździć taki mocny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Taurus83    156

elektromagnes się zawiesza. zrób test. jeżeli nie odpala to niech ktoś wejdzie na kombajn i puknie czyms metalowym w rozrusznik a ty w tym momencie odpalaj. jeżeli to pomoże to masz odpowiedz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez kepa416
      Witam serdecznie, czy ktoś mógłby podesłać jak wyglądają napinacze łańcuchów po prawej stronie kombajnu chodzi o te od napędu podajnika zbożowego i kłosowego. U mnie są metalowe rolki i łańcuch idzie dołem, ze schematu w katalogu widziałem że idą górą ale nie mam nr samej rolki czy tego jak one wyglądają. 
    • Przez osmy888
      Witam;)
       
      Jeżeli posiadacie kombajn Fortschritt E-512 piszcie;) jezeli posiadacie zdjęcia tegoż kombajnu wklejajcie je tutaj..
       
      pozdro 4 all :huh:
       
      moja maszynka... http://www.agrofoto.pl/forum/index.php?aut...i&img=10841
    • Przez kepa416
      Witam serdecznie, mam problem z MDW 524S po odpaleniu kombajnu przestał działaś wyświetlacz drugi od dołu. TZN pokazuje się napis E524 i przy gaszenie cyferka "0" poza tym nie ma żadnych informacji nt. obrotów i innych funki. Sprawdzone przekaźniki, bezpieczniki połączenia przewodów i wiązka. 
    • Przez bulik
      Witam..
      Potrzebuję wymienić podsiewacz w 512, bo już tak dziurawy,że żadne klejenie nie pomaga.
      Czy ktoś z kolegów już to kiedyś robił,ile czasu to zajmuje , i czy trzeba zdejmować podajnik pochyły??
       
    • Przez pi0tr
      Witam.
      Mam następujący problem z moją maszyną. Podczas koszenia dosyć często zdarza się że bęben młócący nie pobiera materiału. Heder i przenośnik pochyły działąją bez zarzutu, słoma gromadzi się na wysokości chwytacza kamieni (był czyszczony kilka razy, niczego to nie zmienia) i wraca górą przenośnika do ślimaka i tam kombajn go 'wypluwa'. Jak już bęben złapie to co się nagromadziło to zazwyczaj kończy się to zabiciem młocarni. Taśma przenośnika jest dosyć luźno ale to nie ona jest problemem - słoma jest wciągana do podajnika i stamtąd wraca. W okolicy chwytacza kamieni wszystko wygląda normalnie - nie ma żadnych przeszkód, nic nie jest wygiętw, wygląda jak fabryczne. Czy ktoś ma pomysł jaka może być przyczyna tego problemu? Prosze o pomoc - usterka zabiła już dwa pasy napoędzające całą młocarnię i dwa pasy od bębna.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.