Polecane posty

Witam

Mam problem z MF16.

Na 3 biegu na większych obrotach słychać chrobotanie.

Rozkręcaliśmy zwolnice i skrzynie biegów lecz ani ja ani mechanik nic nie zostało znalezione co powodowało te chrobotanie.

Proszę o pomoc!

Z góry dziękuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez krzycho88
      Witam.
      Przymierzam się do kupna takiego valmecika, ma on uszkodzony wałek wom gdy próbowałem włączyc to straszne zgrzyty było słychać i jeden z wałków (chyba ten 1000obr.) blokował się. Warto pchać się w taki ciągnik ?
      To że wyje podczas jazdy to normalne w nich ?
      Mieliście jakieś awarie w nich ?
      Jak wygląda sprawa mtg w silnikach SISU ? chodzi mi o żywotność 
      Wiem że mało kto posiada takie ciągniki ale prosiłbym o jakąs pomoc.
      Z góry dzięki i pozdrawiam
    • Przez Valtra123
      Już ktoś z was miał problemy z kombajnami ? Ja jeszcze nie ponieważ czekam na Sierpień . Ale jak próbowałem go przepalić na podwórku to włączyłem wszystko i nagle zaczęły się paski jarać w moim Bizonie Z-056 , i co się okazało dostał się kamień do bębna bo jakiś idiota nie wyciągną go w zeszłe żniwa jak go czyściliśmy .
    • Przez Valtra123
      Już ktoś miał problemy z kombajnem ? Ja jeszcze nie zacząłem żniw ale mam nadzieję że nic poważnego się nie będzie dziać. Oczywiście zapraszam serdecznie do dyskusji
    • Przez kubatedi
      Cześć ma do was pytanie zarazem prośbę o pomoc :)
       
      W tym roku na powierzchni 1.15h posiałem żyto ozime populacyjne odmiana Dańkowskie Diament i niestety pojawił się problem.

      Mianowicie żyto bardzo ładnie wzeszło siane było 19 września natomiast 30 września zostało opryskane środkiem Boxer 800ec w dawce 2,5l/h i przedplonem było pszenżyto ozime a przedsiewnie pod żyto została zastosowana Polifoska 6 w ilości 200kg/h I niestety po intensywnych opadach z początku października na plantacji pojawiły się żółte przebarwienia/plamy  nie jest to na całym polu ale na znacznej jego powierzchni i stąd moje pytanie co może być przyczyną tego problemu  co trzeba zastosować wiosną żeby łan zrobił się znowu ładny i zielony czy to już są efekty nieodwracalne ? Poprosił bym o poradę z zakresu nawozu doglebowego dowolnej firmy a także o zastosowanie dokarmienia dolistnego oraz podanie dawek danych produktów
    • Przez michal_xs
      Panowie beczkowoz chodzil na jesieni bez zarzutów, zima musiałem wywieźć troche gnojowki lalem gorącom woda pompa puściła i włączyłem walek i tak.jakby wylatywal z niej lod i tak pukal , ale przestał i wywiozlo sie dobrze. Dzis wywiozlem jedna beczke i juz gdy ja wypuszczalem to mialem lekko.slabawe ciśnienie a juz drugą beczke ledwo zaciągla . Odkrecilem dekiej i okazalo sie ze lopatki sie nie zastaly i sa w dobrym stanie co robić? Dodam ze beczka jest w miare nowa, 5 lat. Pompa próżniowa. Zalaczam zdjęcia.


×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.