Skocz do zawartości

Polecane posty

Witam

Mam problem z MF16.

Na 3 biegu na większych obrotach słychać chrobotanie.

Rozkręcaliśmy zwolnice i skrzynie biegów lecz ani ja ani mechanik nic nie zostało znalezione co powodowało te chrobotanie.

Proszę o pomoc!

Z góry dziękuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez c385
      Pierwszy problem to bardzo ciężko chodząca prasa bo c385 nie daje sobie z nią rady i muszę jeździć 2 terenową.
      Drugi to to że słomę czy siano wywala ponad pasy i nabija się pod te 2 wałki na klapie na dole i pod listwę po między nimi, która rozdziela pasy.
      Proszę pomóżcie bo nie mogę sobie z tym poradzić.
    • Przez saj
      Witam mam taki problem z wspomaganiem na orbitrolu, podczas jazdy czy to na wolnym biegu czy na 9 max to cały czas musze gonic kierownicą w lewo czy może to być wina orbitrola?? Wie ktoś co to może być??
    • Przez DominikG
      Witam chciałem się zapytać jak ustawić nawiew czy tam coś co jest żeby powietrze wydmuchiwane było zimne i jak ustawić żeby leciało ciepłe.Mój pronar 82SA jest z 2002 roku (ale od nowości go niemam (kupiłem w lutym) i on ma od nowości tą maskę nowego typu i napęd nowego typu). Drugi problem to jest z siedzeniem , ponieważ jest ono przechylone w prawo i niewiem jak to naprostować czy co zrobić . Proszę o szczere i pomocne odpowiedzi . Dziękuję z góry
    • Przez MasseyFerguson3085
      Witam
      szykam po forum odpowiedzi na moje pytanie ale jak dotąd nic nieznalazłem wiąc zakladam nowy post i mam nadzieję że nie było juz takiego.
      chodzi o to że padła mi pompa chydrauliki, złamał się tryb w pompie i ja zablokowało. pompa nie nadaje się już do niczego więc kupiłem nową,
      ale nie oryginalą tylko zamiennik. po zamontowaniu nowej pompy i odpaleniu ciągnika zgasła kontrolka ciśnienia oleju ,załączył się przedmi napęd i blokada mostów, skrzynia przełącza się z zająca na żółwia i działaja pólbiegi. niestety nie działa podnośnik, wspomaganie kierownicy]i nie ma chamulców. dodam jeszcze że w skrzyni jest zalany nowy olej (10w40) i zmieniłem fitry.Nie mam pojęcia co z tym dalej robić poradźcie coś proszę.
    • Przez agasia
      Witam wszystkich,nie wiem czy taki temat już się przewinął,nie mogłam nic znaleźć więc piszę nowy.Sąsiad sprzedał kawałek łąki nowemu z miasta,ten wykopał zbiornik na rowie który odprowadza wodę.Staw jest już 2 lata i mnożą się problemy.Dopiero teraz wystąpił o rozgraniczenie,podpisaliśmy wszyscy protokół,ale teraz okazuje się że zagarnął pod ten staw spory kawałek mojej ziemi.Dodatkowo zalewa nasze łąki bo tak spiętrza wodę,że ta od nas w ogóle ni schodzi.Powinien mieć groblę od mojej granicy 8 m , a nie ma nawet 5 m i dodatkowy przepust wprost na moją drugą łąkę gdzie nie ma rowy tylko zalewa tą łąkę.Gdzie z tym uderzyć i czy jest jakaś szansa ,bo mam obie łąki zalane i nie mogę z nich korzystać Czy mógł kopać ten staw bez wcześniejszego rozgraniczenia?.Pozdrawiam wszystkich i liczę na wsparcie
×