Skocz do zawartości
Nemo123

Massey 6245 klima

Polecane posty

Wybrane dla Ciebie
galeria
Massey
Nemo123    0

Witam

Nabiłem dzisiaj klime ale nie chce się załączyć. Sprężarka podpięta na krotko działa, Jak sprawdzić ten potencjometr od sterowania klimą ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jacek23    2

Zewrzyj styki termostatu ( potencjometru jak go nazywasz).

Może być uszkodzona kapilara termostatu i nie zamyka obwodu.


_____________________________________________


 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez aga19892010
      Może ktoś z was wymieniał lub wie jak to zrobić-muszę wymienić rewers w mf 8140 ?nadmienię,że nie jeździ do przodu ,tylko wstecz-kupiłem uszkodzony -proszę o podpowiedzi ale tylko osób które naprawdę coś wiedzą a nie tylko domniemają,z góry dziękuje
    • Przez kaseton
      Witam, mam problem z mf-em. Jest to mf 168 na skrzyni 12+4 tzw multipower.  Problemem jest to, że jak ciągnik jest pozostawiony na luzie i wcisnę sprzęgło to podczas wrzucania biegów zgrzytają, ale już później podczas jazdy zmiana biegów odbywa się bez żadnych zgrzytów. Regulowałem sprzęgło już kilka razy , dwa lata temu wymieniałem tarcze. Co może być przyczyną?
    • Przez Cytus
      Pytanie mam nastepujace czy ktos zalozyl sprezarke do mf 135? Jak tak to prosil bym o zdjecie 
    • Przez koyack
      Witam. Przeglądając forum natrafiłem na bardzo wiele opinie na temat firmy agroelektronix ale niestety nigdzie nie ma kontaktu do niej. Może któryś z forumowiczów miał by namiary na ta firme? Był bym bardzi wdzięczny. Bądź na innego dobrego elektronika. Gdyż mam problem prawdopodobnie z modułem Ale potrzebuje porozmawiać z kimś mądrzejszym.  Będę wdzięczny za każdą pomoc. 
    • Przez jack1234567891
      Witam, mam problem z ciągnikiem MF3340s. rano po odpaleniu nie ma wspomagania kierownicy dopiero jak odpalę jeszcze raz i trochę przegazuję to zaczyna powoli się pojawiać. Czy wiecie może jaka jest przyczyna?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.