Skocz do zawartości

Polecane posty

jnjnjn    0

Witam wszystkich forumowiczów. Piszę ponieważ liczę że ktoś pomoże rozwiązać mój problem. Montuję instalację pneumatyczną w moim jd 2140. Wszystko już mam zamontowane tylko mam problem z zaworem sterującym. Ma to być instalacja jednoobwodowa chyba że da się jedno i dwuobwodową jednocześnie ale głównie zależy mi na jednoobwodowej ale zawór hydrauliczno pneumatyczny mam jak się domyślam do hamulców dwuobwodowych. Sam części nie kupowałem więc nie wiem. Wszystkie części dostałem gdy kupiłem ciągnik od poprzedniego właściciela. Bardzo proszę abyście rzucili okiem na ten zawór i napisali co jeszcze do tego potrzebuję żeby podłączyć hamulce jednoobwodowe bo widzę że jest miejsce aby coś dokręcić do tego zaworu tylko pytanie co. Wybaczcie głupie pytania ale pierwszy raz mam do czynienia z takim zaworkiem.

Pozdrawiam i z góry dziękuję za każdą odpowiedź.

post-37706-0-59044100-1494075532_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotreq8111    132

Ja mam pneumatykę jedno i dwuobwodową w swoim to mogę porobić zdjęcia jak to jest połączone. Dodam że to oryginalna pneumatyka Wabco.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jnjnjn    0

O to super by było. Jak możesz to byłbym bardzo wdzięczny :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jnjnjn    0

Nikt nie ma w ciągniku instalacji pneumatycznej żeby potrafił mi pomóc? :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotreq8111    132

Nie wiem czy w czymś pomogłem bo mój troszkę inny jest i dokładnie nie wiem gdzie który przewód idzie bo są schowane w peszlach. Ogólnie te z tyłu to zasilanie a te od przodu to wyjścia. A sprawdzałeś czy działa u Ciebie ten zawór?

post-141198-0-59857900-1495387993_thumb.jpg

post-141198-0-24163100-1495388008_thumb.jpg

post-141198-0-75225300-1495388022_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez KrzysztofZabro
      Witam posiadam pług obrotowy 3 skibowy firmy huard i ursus szóstka nie chce go obrócić, znaczy czasami weźmie do połowy a czasami nawet obróci ale to wolno co może być przyczyną i czy to wina ciągnika czy pługa ?
    • Przez BaszaPasza11
      Witam. Końcem lata kupiłem siewnik Poznaniak SO43/C2 i zabrałem się za pierwsze siewy jesieni 2016. Ustawiłem siewnik zgodnie z tabelą i zrobiłem próbę kręconą i siewnik wysiał zawartość POŁOWĘ MNIEJSZĄ OD TEJ NA TABELI. No i wiosną było tak samo. No i jesienią 2017 spróbowałem inną odmianę pszenicy i dalej tak samo. Z resztą na każdym zbożu oszukuje. No i muszę ustawiać tzw. po swojemu aby dobrze było. Wiem że niema co się sugerować tabelą ale żeby aż o połowe?! No i dodam że jak kręce kołem to czuć delikatny luz tak jakby coś przeskakiwało (napewno nie łańcuch). Proszę o pomoc bo naprawdę to jest denerwujące że trzeba tyle razy praktykować aż wyjdzie dokładna ilość. Jak do tego podejść, co wymienić i czy ktoś spotkał się z tym problemem. Siewnik z 2004r
    • Przez marconi965
      Witam, od paru dni zmagam się z coraz mniejszą wydajnością u krów mlecznych. W tej chwili dojnych jest 9 sztuk (wszystkie HF), dzienna wydajność wynosi ok 70 litrów. Krowy dostają dziennie ok. 15 kg kiszonki z kukurydzy, 10 kg sianokiszonki, 10 kg siana, 3 kg śruty zbożowej (owies, pszenżyto, jęczmień) i 1 kg śruty rzepakowej/szt. Czy miał ktoś z was podobny problem? Wiele sztuk jest młodych, ale przynajmniej połowa stada jest po wycieleniu, także dziwi mnie ta mała ilość mleka. Bardzo proszę o pomoc. Pozdrawiam.
    • Przez repek92
      Witam od jakiegoś czasu mam problem z wyskakującym reduktorem jak mam w pozycji M czasami też na pozycji L widać jak szarpie aż dźwignia. Orientuje się ktoś co by mogło być przyczyną?
    • Przez mf387
      Witam serdecznie
      Zmagam się z problemem zużytej pompy wtryskowej w MF 8120. Ciagnik ciężko palił na ciepłym a po pewnym czasie zaczynał przygasać na rozgrzanym silniku podczas np zmiany biegu. W tamtym tyg zawiozłem pompe do regeneracji lecz w zakładzie tym powiedzieli mi że głowica jest do wymiany i w hurtowniach do których mają namiary brakuje części do tej pompy. Czy miał ktoś podobny problem? Czy macie jakiś zaufany dobry zakład który regenuruje pompy? A może macie namiary na hurtownie gdzie moge dostać części do takiej pompy. Dziś niestety nie mg podać nr fabrycznych pompy gdyż jutro przywioze ją z zakładu. A może podpowiecie mi jakis inny pomysł na rozwiązanie mojego problemu. Z góry dziekuję za odpowiedzi i poświecony czas. 
       
×