Panczo9714

Problem z Halogenami Fendt 309 ls

Polecane posty

Wybrane dla Ciebie
galeria
Fendt
Panczo9714    0

Witam. Mam problem z moim fendem, a mianowicie, gdy mam włączone światła drogowe w masce i włączę przednie halogeny, automatycznie gasną mi światła w masce  i tylko świecą halogeny, proszę mi powiedzieć, pomóc co to może być za przyczyna. Pozdrawiam 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtal24    278

tak jest orginalnie w większości ciągników żeby nie spalić instalacji żeby nie było zbyt dużego obciążenia


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil16251290    339

Na dachu to nie żadne halogeny tylko normalne reflektory drogowe. Po to są żeby w razie jakby Ci przykładowo ładowacz lub maszyna na przednim tuzie zasłaniała światła w masce to włączasz sobie górne i po sprawie.  Sprawdź sobie przełącznikiem kierunkowskazów że masz w nich światła mijania i drogowe. Chyba że ktoś kombinował i wymienił  reflektory na halogeny i nie zmienił instalacji.

Załóż lepiej dodatkowe halogeny z żarówką H3 lub jakieś ledy na wysokości maski na słupkach kabiny. Popatrz u mnie w galerii jak to mam w moim ciągniku.


Moje posty wyrażają moje zdanie i jeśli ktoś się z nimi nie zgadza to jego problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Panczo9714    0

No tak, to zauważyłem, ze są krótkie długie,  dziękuje kolego za pomoc, teraz kwestia czy dołożyć tak jak u ciebie czy  kombinować z tymi na dachu 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil16251290    339

To zależy od Ciebie czy masz ładowacz lub przedni TUZ w swoim ciągniku. Jak nie masz i tego i tego to możesz  zamienić a przewody od świateł drogowych zaizolować a ledy lub halogeny podłączyć pod światła mijania.   Założysz dobre ledy to nie będziesz potrzebował tego żeby świeciły Ci reflektory w masce.

Reflektory w dachu możesz zdemontować, dopasuj sobie jakieś prostokątne ledy żeby jak najwięcej pustego miejsca zajmowały i będzie wyglądać to jak prawie oryginał.

Ja osobiście jednak wolałbym założyć na słupkach kabiny. Przewody elektryczne puścić w słupkach do dołu aby przewody weszły pod panel pod kierownicą. Tam znajdziesz na pewno jakiś kabel z plusem a do masy masz taką płytkę z wypustkami do podłączenia. Nie zapomnij tylko założyć jakiegoś bezpiecznika.  Coś takiego:

500_500_productGfx_4884dc3eb6a6bffce1b3d


Moje posty wyrażają moje zdanie i jeśli ktoś się z nimi nie zgadza to jego problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Panczo9714    0

tuza i ładowacza nie posiadam, nie zapowiada się żeby był w przyszłości na tym ciągniku, tak że dziękuje za doradę,  podziałam w tym kierunku jak kolego doradziłeś. Dziękuję raz jeszcze. Temat uważam do zamknięcia. Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ŻBKIU1999
      Mam problem ze wskaźnikiem paliwa w JCB 531/70 . Wskaźnik pokazuje ze zbiornik jest cały czas pełny .  
    • Przez Cinek8541
      Hej,wiecie może gdzie dostałbym czujnik jak na zdjęciu lub może macie namiar na jakiś dobry sklep z częściami zamiennymi do ciągników zagranicznych marek.U mnie w okolicy nigdzie czegoś takiego nie dostanę.Dzięki!

    • Przez yacenty
      Kupiłem opryskiwacz z jakimś dziwnym wtykiem do sterownika, Chcę go wywalić i założyć klasyczną wtyczkę trójbiegunową bo takie gniazdo mam w ciągniku.
      Jak to się podłącza? Ma znaczenie na który bolec pójdzie plus a na który minus?
      Mówimy o takiej wtyczce: 
    • Przez TheagroPiotrekLubelskie
      Witajcie ! Wymieniłem przerywacz kierunkowskazu , i gdy włączę obojętnie jakie światła to kierunki przestają mrygać , tylko tam czasem się zdarzy wyjątek ze się załączą , ale gdy wyłaczę światła kierunki działają poprawnie w czym problem ? proszę o pomoc 
    • Przez celeron59
      witam podczas wlaczenia swiatel mijania albo dlugich bezpieczmiki sie grzeja co moze byc
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.