Skocz do zawartości
funrolnik

Same Jaguar pompa

Polecane posty

Wybrane dla Ciebie
galeria
Same
funrolnik    4

Może ktoś ma na sprzedaż uzywana pompe do hydrauliki do Same Jaguguar 100 ? Bo cena nowej to 15tysiecy...


Rolnictwo, motoryzacja, majsterkowanie, budowlanka- najlepsze połączenie życia na wsi!

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

niestety taki ceny są realne a zregenerować się da bez problemu kilka już zrobionych było tylko co się dokładnie dzieje czemu padła? jakie ciśnienie daje?


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

corrado    341

Gdzie Ty tą pompę znalazłeś za tyle. Pierwsze  linki z brzega wyświetliły mi cenę około 500zł. Więc co to za bajki.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
funrolnik    4

Cene wzualem ze sklepu agroplus. Ten link, o ktorym mowisz to lipa, nie maja pomp tloczkowych. A dzieje się z nią to, ze ladowacz podnosi mi 500-600kg. Cisnienie na wyjsciu przed ok 140. Kupilem nowe silowniki, mialy podnosic tone w najgorszym wypadku i nic...


Rolnictwo, motoryzacja, majsterkowanie, budowlanka- najlepsze połączenie życia na wsi!

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mko09ijn    0

A czy to ze byla tloczkowa wyklucza montaz zebatej zakladajac ze ma te same mocowania, przylacza itp? (pytam bo sam nie wiem). Jezeli zamocowac sie da, parametry zblizone to moze warto zalozyc. A  jak nie to moze trzeba sie zastanowic nad zalozeniem pompy zewnetrznej napedzanej paskami, walkiem kardana od  kola pasowego lub w jakikolwiek inny sposob, doprowadzic cisnienie do rozdzielacza i korzystac z podnosnika. Tam hydraulika jest osobna czy olej wspolny ze skrzynia biegów? moze wymiana oleju na gesciejszy chwilowo poprawi sytuacje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
funrolnik    4

No wlasnie nie ma mowy o wymianie pompy na inna, ze wzgledu na to, ze musi pasowac na kanały w obudowie. Myslisz, ze gestszy olej może zrobić duża roznice ? Jak nie to chyba bedzie trzeba cos kombinowac z oddzielna pompa np na pasku wlasnie..


Rolnictwo, motoryzacja, majsterkowanie, budowlanka- najlepsze połączenie życia na wsi!

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mko09ijn    0

nie chodzi mi o inna pod wzgledem ksztaltu tylko identyczna pod wzgledem ksztaltu ( i przylaczy) tylko rozniaca sie "wnetrzem" (pompa tloczkowa a pompa zebata).  Jesli ta za 15 tys ma takie same mocowania jak ta za 500 lub nawet 2000 zl  a rozni sie tylko konstrukcja to montowac tansza. Temat wymiany oleju- jesli jest oddzielna hydraulika od skrzyni to ostatnia deska ratunku, na ile pomoze nie wiem, jesli hydraulika ma olej wspolny ze skrzynia to trzeba sie dwa albo i trzy razy zastanowic czy gestszy olej nie zaszkodzi synchronizatorom, polbiegom ( o ile sa) itp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie można robić czegoś takiego jak wlewać gęstszy olej trzeba naprawić uszkodzenie i tyle


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mko09ijn    0

Proponowalem wlanie gestszego oleju jako chwilowe rozwiazanie do czasu znalezienia firmy ktora zrobi regeneracje pompy czy znalezienia sklepu ktory ma taka pompe. Czasem to tydzien czy dwa a moze taka wymiana oleju umozliwi prace przez ten tydzien czy dwa. Wiem ze takie rozwiazanie na dluzsza mete nie ma sensu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez maniek05
      witam mam problem załącza mi się przedni napęd i  dwa koła ciągną wszystko wyłączone samoczynnie się włancza  elektrozawór czyszczony tylko po założeniu go spowrotem cewka była gorąca i nie chciał się włączyć ale jakoś się włączył  może miał ktoś taki przypadek .
    • Przez Damiano604
      Witam, od dłuższego czasu mam problemy z ciągnikiem Same Silver 110, dokładnie rok temu po raz pierwszy wszystkie pompo-wtryskiwacze  zapiekły się i ciągnik wchodził na maksymalne obroty, wszystkie pompki rozebrałem, wyczyściłem następnie założyłem, przy okazji wyczyściłem cały zbiornik paliwa, założyliśmy nowy filtr paliwa ciągnik zaczął chodzić normalnie i tak przez prawie rok, 2 tygodnie temu problem powrócił i powtarza się, gdy odkręciliśmy filtr paliwa to był w nim sam szlam, pompki odblokowaliśmy i chodził kilka dni, niestety tylko kilka, objawy są takie że rano coraz ciężej odpala i nie chodzi cały czas równo i dzisiaj rano już nie chciał zapalić. Powiedzcie gdzie mam jeszcze patrzeć może jakieś oringi są do wymiany, absolutnie nie mam pojęcia co mam z tym zrobić a w internecie ciężko znaleźć ten temat. Silnik w nim to 1000.4-WTI
    • Przez zacx18
      Witam  mam problem z rozłączaniem się rewersu elektrohydraulicznego   w ciągniku DF Agroplus 100  (skrzynia bez półbiegów). Rewers rozłącza się gdy obroty silnika spadną poniżej 800 obrotów powyżej 800 działa i nie ma  znaczenia czy olej jest ciepły czy zimny    . Gdy rozłączy  się rewers  wyrzuca błąd   w postaci migającej lampki  (jedno błyśnięcie długie , cztery krótkie )
      Czy może być to wina pompy hydraulicznej ? czy coś innego ?
    • Przez Mixser0997
      Witam posiadam ciągnik deutz fahr agrotron 6.00s z 1996r. Pojawił się problem z ehr. Po przekręceniu kluczyka nie zapala się pomarańczowa dioda, a podnośnik nie reaguje. Jedynie można podnosić i opuszczać guzikami z błotników.
      Ktoś wie co to może być? Jeśli tak proszę o pomoc
    • Przez Xeon
      Witam,
      Nie odbija mi pedał hamulca od lewego koła w DX 6.30 (we wszystkich DXach jest też tak pewno). - Po prostu trzeba posmarować ośkę na której zamocowane są oba pedały hamulcowe. Rzecz w tym, że nie ma tam żadnych smarowników (kalamitek). Jak to ogarnąć?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.