Skocz do zawartości
JacekLesiak

John Deere problem z hydrauliką

Polecane posty

Wybrane dla Ciebie
galeria
john
JacekLesiak    0

Witam mam problem ze swoim nie dawno zakupionym John Deere 2140 ciągnik jest po wymianie wszystkich filtrów i wymianie oleju a gdy włoże główny filtr oleju wszystko przestaje chodzić gdy nie ma filtra wszystko działa jak należy. Co to może być ? Czy pompa podająca olej się skończyła czy jest tam jakiś zawór który blokuje ? Z góry dziękuję za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomix84    0

Witam jestem świeżym posiadaczem Johna 2850 . jest problem podnośnik na sucho podnosi ale gdy nawet stanę na ramieniu podnośnika to już słabo wręcz zerowo. Dodam że jest w nim przedni TUZ i on tak samo reaguje . co to może być

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Tomix84    0

Wymieniłem filtry i to nie pomogło. Zmierzyłem ciśnienie na wyjściach i tu jest problem bo wynoszą 0 bar .
A ile jest zbiorników paliwa ? czy przypadkiem 2 ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kundys    10

co do zbiornikow to zalezy od wersji, moze byc jeden z przodu lub dwa, wtedy ten drugi jest prze lewym tylnim kole

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez michalc123
      Witam, szukam z jakim momentem trzeba dokręcić głowice w 2140 turbo oraz kolejność dokręcania.
    • Przez Kubek95
      Witam. Od jakiegoś czasu jestem posiadaczem ciągnika John deere 3140, od pewnego czasu mam problem z hydraulika w nim. Mianowicie pierwszy raz zauważyłem problem przy pracy z pługiem obrotowym Lemken Opal 180, po zaoraniu około dwóch hektarów, na końcu pola nie mogłem podnieść pługa, po przegazowaniu do maksymalnych obrotów, pług podniósł się bez problemu, tak jakby odcielo się coś w hydraulice, oczywiście wspomaganie też nie działało, ale po przegazowaniu kierownicę mozna było kręcić palcem. Innego razu zauważyłem że jak ciągnik stoi tak z 10min na wolnych bardzo obrotach, to zatnie mu się wspomaganie i trzeba przegazowac żeby się odcielo. Nie wie ktoś co to może być za przyczyna? Może jest gdzieś jakiś zawór który steruje hydraulika i on się zacina? Bardzo proszę o pomoc bo jest to troszkę uciążliwe. (Przepraszam że założyłem nowy temat, ale nigdzie nie mogłem znaleźć odpowiedzi na mój problem) 
       
      Pozdrawiam i liczę na jakąś pomoc. 
    • Przez Filipson
      Witam.  Mam problem z podłączeniem zewnętrznej pompy hydrauliki w John Deere 2850. Pod które korki się wpiąć ? W starej mam trzy podłączenia, a w nowej są cztery .Moja nowa pompa wygląda tak:  

    • Przez pawel_rawa
      witam mam problem z blukującymi hamulcami w john deere 1640 po zdjeciu i założeniu kabiny zaczęły mi hamować podczas skręcania kołami podczas wciskania pedału również działają wie ktoś co mogło się stać coś źle złożyłem?
    • Przez mati_43
      Witam w moim jd 2140 po wymianie orbitrola podnosnik nie dziala chyba ze skrece kierownice na max to dziala
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.