farmers99

Trioliet ZK 170

Polecane posty

farmers99    1

witam mam problem z wycinakiem, ciekł mi siłownik kosy tnącej( ten z tyłu w ramce) uszcelniłem go, włożyłem siłownik skręciłem piłe i chciałem puścić wycinak ale kable skakały i nie dało rady przełamać pił, zdemontowałem piłe tylną i na pusto 1 ( jeden z dwóch) z dwóch siłowników nie chodzi (jeden porusza sie w ta i spowrotem a drugi stoi) wiec mam takie pytanie do was czy to jest może wina zapowietrzonego układu czy może wina rozdzielacza? :) 


sie robi tym ,co się ma ;]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hoodoowca    36

Prawdopodobnie ustawiłeś zły skok na siłowniku, rozdzielacz tak od razu nie powinien wysiąść.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez damianXXL
      Witam. Posiada ktoś do sprzedania w dobrej cenie taką zgrabiarke w okolicy zamościa, hrubieszowa,tomaszowa lubelskiego? Lub podkarpacie bliskie okolice tomaszowa lubelskiego... dajcie znać. Może jakiś sąsiad ma i leży w krzakach. 

    • Przez smertin
      Witam, mam pytanie odnośnie mechanizmu wysypywania śruty w mieszalniku dozamech. Coś w środku pękło , urwało się chyba jedno z ciegielek przymocowujace rączkę do wysypu w środku do cięgła które jest połączone z klapą zamykająca wysyp. Problem w tym, że jak przykładam jedno do drugiego to nie bardzo chce to spasować. Jest jakby przesunięte, nie są równoległe te części. 
      Czy może ktoś kiedyś to naprawiał już? Albo ktoś mogły zrobić zdjęcie swojego, żeby pokazać jak to w środku wygląda? Czy tam potrzebny jest jakiś "dystans", nakładka? Może tam było więcej części a któraś wpadła do śruty i się zgubiła?
      Będę wdzięczny za pomoc!
       
    • Przez Damian99026
      Witam, mam problem z 3 sekcja w swoim turze wolmet 4.1 założony w wakacje I teraz pojawiły się problemy, często nie reaguje na ściskanie i rozchylanie przy łapach. Nie widać żeby kontrolka na elektrozaworze się świeciła, jak złapie to się zapala. Wcześniej pomagało przesunięcie tego elektrozaworu w jedną bądź druga stronę, teraz nie reaguje nawet na to. Ktoś miał podobny problem?
    • Przez gutomir
      mam pytanie. Mam kupić wycinak za ok 5.000 jaki mi polecacie, prosze o opinnie. pozdro
    • Przez Maciej2012
      Witam . Czy ktoś z forumowiczów ma podobny problem ze żmijka pionowa do zboża a mianowicie po montażu są jakieś drgania i głośno pracuje dzisiaj zakładali fachowcy z firmy ponownie nowy nowe ślimaki i rury czyli nowy pion i to samo niby sprawdzali zmijki w firmie czy wszystko proste a problem ten sam może ktoś ma coś takiego u siebie i jak to działa ? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj