Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
Groszek87    0

Witam. Chcę kupić Fenda 716 ale ma błąd 5.1.9 b. Tłumaczenie:Defekt czujnika ciśnieniowego 8bar. Brak nadzoru Ciśnienia. Dodatkowo wyświetla sie ikona przedniego napędu. Błąd wyskakuje zaraz po przekręceniu kluczyka.Proszę o interpretację tego błędu i gdzie mam go szukać w ciągniku. Czy to jest duża awaria czy nie zawtacać sobie głowy tym egzeplarze bo np cała pompa do wymiany?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Groszek87    0

Witam przydało by się zakończyć wątek. Kupiłem ten Ciągnik. Jeździłem z błędem 2 tygodnie bo nie było czasu się za to wziąć, a gdy się go anulowało był spokój do następnego włączenia zapłonu. Problem był w instalacji podłączenia przepływomierza od układu kierowniczego. Trochę się na dzwoniłem po kablach zanim doszedłem gdzie nie ma przejścia bo już ktoś kombinował z kablami, książka serwisowa okazała się niezbędna do jakichkolwiek poszukiwań gdy nie miało się wcześniej do czynienia z tym wypchanym elektroniką ciągnikiem. Póki co zrobiłem ze 120 mth i nic się nie dzieje. Zobaczymy czy kupie następnego czy wrócę do jd i pq.   

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez seba2017
      Witam. Kupiłem nowy śrutownik bijakowy 7,5 kw i mam z nim problem. Gdy otworzę dziurę na 18mm szerokości to moje niezbyt czyste zboże zatyka się i muszę poruszać blachą lub popychać kijem zboże żeby odetkać i żeby dalej leciało, a gdy otworzę dziurę o jeden ząbek więcej i dziura ma 23mm to zaraz silnik ma za ciężko, chodzi głośniej i gdy nie zmniejszę dziury to zaraz wyłącznik termiczny wyłącza silnik. I mam w związku z tym pytanie: czy to jest normalne z śrutownikach bijakowych 7,5 kw że tylko takim wąskim otworem można puszczać zboże do mielenia ? Może ma ktoś z Was śrutownik bijakowy 7,5 kw firmy Agropart albo innej firmy to powiedzcie na jaką szerokość otwieracie szyber ? Może mój silnik ma jakąś wadę, albo gdzieś jakiś kabel nie jest dokręcony, bo jeżeli wszystko jest sprawne i takim wąskim szybrem trzeba mleć to wtedy ten śrutownik zwrócę bo silnik 7,5 kw jest za mały do normalnego bezproblemowego mielenia. Czekam na Wasze opinie i z góry dziękuję.
    • Przez luk110
      Witam mam problem z pługiem Kverneland LD85 bo zapycha się co jakis czas w masie kukurydzianej, pług  ma duże i szerokie dokładnie i przedpluzki duże kukurydziane ale mimo wszystko lubi się zapchac, miał może już ktoś podobnie z pługiem co może być przyczyną.?

    • Przez marcin80wlkp
      Witam. Od jakiegoś czasu mam problem przy odpalaniu ciągnika. Często dzieje się tak, że przekręcam kluczyk i zamiast ładnie zakręcić silnikiem to elektromagnes wywali bendiks, ale ten nie zazębia. Czasami jest tak że przekręcam pierwszy raz, nie zazębi od razu, ale jak jak już puszczę kluczyk to załapie wieniec. Wtedy wiem, że przeekręcając kluczyk po raz drugi, będzie kręcił silnikiem. Co może być przyczyną? Elektromagnes za słabo wyrzuca bendiks? A może to wina bendiksu? Może ma przyjechane tryby? A może wieniec jest wyrobiony?
    • Przez pop129
      Witam, mam dość nietypowy problem z podnośnikiem w zetorze 7045, wszystko jest ładnie pięknie, podnosi różne maszyny szybko bez żadnego problemu, problem jest z opuszczaniem, strasznie wolno opuszcza jeżeli ma jakieś obciążenie, rzadko, ale zdarza się, że potrafi szybko opuścić, czasami też nie opuszcza do samego końca, co jest bardzo irytujące podczas prac polowych. Filtr magnetyczny był cały zasyfiony i prawdopodobnie poprzedni właściciel już coś tam robił, bo w sitku filtra był kawałek siatki wycięty, wyczyściłem to, założyłem, ale problem nie ustąpił. Może miał ktoś podobny problem i potrafiłby poradzić, naprowadzić na to co mu jest i jak to naprawić?
    • Przez PronarekP5
      Witam od kilku dni boryka się z problemem słabo działającej bądź wogóle nie działającej hydrauliki i podnośnika, pieniącego się oleju i jeczenia w hydraulice - opuszczając podnośnik! Dodam że problem tkwi po stronie mechanicznej nie w elektronice. A zaczęło się od uszkodzonego czujnika pozycji podnośnika - po dźwignięciu doszedł podnośnik do końca i po chwili jęczenia (spowodowanym przeciskania oleju po dźwignięciu w max pozycje i nie rozłaczeniu ciśnienia) przestało ale i sam podnośnik nie chciał nawet opuścić mimo przełączania na mechaniczne sterowani(czytaj dźwignię hydrauliki) a teraz czasem idzie czasem nie i pieni się olej w zbiorniku. Dodam również że zdarza się powietrze w przewodach. Pozdrawiam i myślę że ktoś poradzi coś na co zwrócić uwagę i co sprawdzić... 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.