Skocz do zawartości
Zaloguj się, aby obserwować  
kamilb

MF 3060 EHR nie podnosi

Polecane posty

Wybrane dla Ciebie
kamilb    5

witam tydzien temu zakupilem cianik MF 3060 z turem fauheux F2 4-ro sekcyjnym 1990 rok nie wiem jak dziala ten ehr krecilem wszystkimi pokretlami przelanczalem gora doł i nic na blotnikach tez nie dziala nie wiem jak dodniesc TUZa do gory nie reaguje ale jak kupowalismy to podnosił wszystko bylo ok. rozebralem cala konsole delikatnie i tam jest kilka kostek nie podpietych nie wiem co robic prosze o pomoc a i nie dziala obrotomierz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak kostki są nie połączone to po prostu połącz je :P i wtedy sprawdzisz czy palą się chociażby jakieś kontrolki na panelu od EHR możliwe jest że spalił się bezpiecznik i EHR nie działa.


Podziwiać należy wielkie czyny, a nie wielkie słowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
katator    115

Jeśli nie działa też obrotomiesz to podejrzewam, że jedyny problem jaki masz to brak zasilania z alternatora. Otóż w tych ciągnikach, żeby działał ehr musi być zasilanie zarówno z akumulatora jak i alternatora. Sprawdz czy wszystkie bezpieczniki są ok i przewody przy alternatorze. Sprawdż też czy alternator jest sprawny.

ps. po uruchomieniu alternator zaczyna ładować po małej przegażówce do ok 1400obr/min.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Jakby jest to wina alternatora to kontrolka powinna się świecić na panelu może nie ma ładowanie i żarówka jest spalona przez internet wiele nie doradzi czekamy na komentarz :P.


Podziwiać należy wielkie czyny, a nie wielkie słowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamilb    5
Jeśli nie działa też obrotomiesz to podejrzewam, że jedyny problem jaki masz to brak zasilania z alternatora. Otóż w tych ciągnikach, żeby działał ehr musi być zasilanie zarówno z akumulatora jak i alternatora. Sprawdz czy wszystkie bezpieczniki są ok i przewody przy alternatorze. Sprawdż też czy alternator jest sprawny.

ps. po uruchomieniu alternator zaczyna ładować po małej przegażówce do ok 1400obr/min.

 

wszystko dziala juz tylko nie wiem czy to tak ma chodzic jak chce podniesc to trzeba dwa razy wcisnac przycisk od podnoszenia i po dwóch razach zapala sie kontrolka i podnois chyba cos w tych przelacznkach nie laczy dokladnie, zakurzone sa pewnie lub zardzewiale a te rozlaczone kable jak podlacze to podnosi ale tylko do gory nie opuszcza to chyba tak ma byc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
katator    115

A który przycisk wciskasz od podnoszenia?? Ten na błotniku?? Bo jak za pierwszym razem po odpaleniu ciągnika i ten na błotniku to u mnie jest tak samo. A jak operujesz tym przełacznikem w kabinie to on powinien zadzialac od razu. pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Daniel215    0
Jeśli nie działa też obrotomiesz to podejrzewam, że jedyny problem jaki masz to brak zasilania z alternatora. Otóż w tych ciągnikach, żeby działał ehr musi być zasilanie zarówno z akumulatora jak i alternatora. Sprawdz czy wszystkie bezpieczniki są ok i przewody przy alternatorze. Sprawdż też czy alternator jest sprawny.

ps. po uruchomieniu alternator zaczyna ładować po małej przegażówce do ok 1400obr/min.

czy mogli byście podać jednoznaczną odpowiedź na temat tego, czy to prawda że aby działał EHR, musi być ładowanie w ciągniku??? (czyli zasilanie z alternatora)

jak dla mnie wydaje sie to bzdurą, no ale kto wie, różne rzeczy sie zdarzają ;)

 

bardzo proszę o odp... ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Z tego co zaobserwowałem i słyszałem to jest to prawda. W swoim po zapaleniu muszę dodać lekko gazu(ok 1200 rpm), wtedy zaczyna ładować, wcześniej EHR nie działa. Znajomy musiał naprawiać alternator bo nie ładował i EHR nie działał, po naprawie alternatora wszystko wróciło do normy:).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafik256    19

tak jest i tak musi być. To jest zabezpieczenie przed przegrzeniem i spaleniem cewek elektrozaworów gdybys zapomniał wyłaczyc zasilanie (włącznik główny w pozycji neutralnej)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Daniel215    0

już wszystko rozwiązane, przed chwilą sprawdzałem i działał ;)

 

poprostu nie przygazowałem poprzednim razem i alternator nie ładował ;)

 

dzięki ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamilb    5

macie racje jak zrobie podgazowe to EHR dziala teraz naprwawiam przyciski w blotnikach nie wiecie przypadkiem skad dostac te czarne gumki do przycisków zeby zanieczyszczenia i woda nie dostawaly sie do styków w przyciskach??? nowy przycisk na allegro do fenda 123zł szkoda tyle kasy w elektronicznym mozna znlaesc cos zastepczego i taniego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zobacz na tej stronie a najlepiej pobierz sobie z niej katalog z cześciami o ile pamiętam były tam przyciski od sterowania na błotnikach <_<.


Podziwiać należy wielkie czyny, a nie wielkie słowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Patryk212
      Witam,
      Mam taki problem z fergusonem, gdy się rozgrzeje nie działa wspomaganie, hamulce, podnośnik skaczę, włącz i wyłącz się półbieg. Dodam, że pompa została wymieniona, orbitrol, filtr, olej. I nadal nic. Co to może być?
    • Przez ursusek360
      Witam mam problem z moim mf a mianowicie jak jak skrecam kolami podczas jazdy to tak jak by cos go blokowalo w w tylnym moscie podnioslem go podnosnikiem i blokada nie jest zalonczona bo jedno kolo idzie w jedna strone a drugie w druga czo moze byc przyczyna ze go tak blokuje i kola az ryja po ziemi jak bym skrecil nim na max to po prostu jadac pomalu do zablokuje i staniie prosze  o pomoc
    • Przez RedPower
      Witam,
      zabrałem się za naprawę skrzyni biegów w mf 3065 ( 32x32) w celu wymiany zużytych synchronizatorów. Rozpołowiłem już traktor i zdjąłem dekiel w komorze w której znajduje się sprzęgło. Co dalej aby dobrać się dalej do skrzyni. Zielony element się cały rusza lecz nie chce wyjść.
      **************
      LINK DO RESZTY ZDJĘĆ: https://photos.app.goo.gl/7c1doGIDZBfkK29Q2
      **************


    • Przez RedPower
      Witam,
      Niedawno zakupiłem ciągnik Massey Ferguson 3065. Niestety posiada w pół działający komputer. Tzn. Komputer się podświetla jednak nic nie wyświetla, nie da się przełączać między funkcjami. (Załączone zdjęcia) "Ruszyłem" kostkami pod deską rozdzielczą jednak nic nie pomogło. Jaka może być przyczyna i jak to naprawić?
       
      Drugim problemem jest obrotomierz. Nabija on mth lecz wskazówka ani drgnie. Dodam że z kostki za obrotomierzem wychodzi kabelek (żółty) z okrągło końcówką. Gdzie miałby on dochodzić?
       
      Załączam również zdjęcia.
       
      Z góry dziękuje za pomoc.




    • Przez HondaMtx
      Witam!
       
      Szukałem i nie znalazłem na forum o klubie właścicieli MF wiec zakładam temat i prosze aby właściciele wpisywali sie ze swoimi Sprzętami
       
      Ja wpisuje sie jako pierwszy ze swoim Ferdkiem 3090
       
      Pozdrawiam i Prosze wpisujcie sie
×