Skocz do zawartości
Zaloguj się, aby obserwować  
wojtas

Trol

Polecane posty

Wybrane dla Ciebie
galeria
trol
wojtas    73

mam taki problem . nie działa wogóle rozdzielacz. pompa tłoczy olej (co czuc dotykając przewodu)ale wszystko wraca od razu na powrót i nie idzie na sekcje. myślę że jest to wina zaworu umieszczonego z prawej strony obok dźwigni sterujących. ktoś miał taki problem ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
deer    176

Na początek popukaj po nim, tak z czuciem ;). Jak to nie pomoże to rozkręć go i wyczyść.

 

Przy rozkręcaniu śruby zblokowanej przeciw nakrętką lub wkrętem ustalającym, licz obroty ile jest do wykręcenia i staraj się wkręćić na tyle samo ;). Jak mocniej wkręcisz troll będzie miał zdecydowanie lepsze parametry pracy; jednak na węże może Ci kasy zbraknąć, lub nawt może się co złamać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Fenol    4

nie chcę cię załamywać ale troll ma inny rozdzielacz i naprawy są utrudnione, z tego co piszesz to wskazówki deera rozwiążą problem, miałem też kiedyś takie problemy zasyfiony zawór bezpieczeństwa po wyczyszczeniu i wymianie oleju wszystko ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wojtas    73

kupiłem nowy zawór i tu niespodzianka. naładowałem ze dwa rozrzutniki i znów nie działa. zaniosłem do znajomego i u niego też ten zawór nie działał. przyniosłem od jego trola orginalny i wszystko ok.zawiozłem do sklepu z reklamacją .owszem wzieli i powiedzieli że w ciągu 2 tygodni załatwią sprawę. mineło już 3 i nic dzwonię do nich cały czas a zaworu nie ma. i w piątek telefon że zaworu nie ma ale producent dzwonił do nich i powiedział że zawór jest dobry i przyczyna musi być gdzieś indziej. dzisiaj pożyczyłem ten zawór od kumpla i cały dzień trol działał elegancko. także napewno jak dostarczą ten zawór to bede miał dwa nie działające. dodam też że wymieniony został olej i uszczelniony jeden siłownik bo przeciekał. jaka może byc przyczyna tego że nowy nie działa a pożyczony od kumpla działa doskonale?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
niudizajn    11

A no tak przyjacielu , że tandetę robią teraz a nikt nie chce się przyznać do błędu!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez emilchaja
      Witam! Tak jak w temacie czyli co możecie powiedzieć o tym ładowaczu. Czy macie go i używacie? Jak tak to jak sie sprawuje?
    • Przez GOODDAY
       Witam mam do was pytanie koledzy jestem tu nowy więc proszę o zrozumiałość .
       
      W czym polega problem chce zakupić sobie przewody hydrauliczne dokładanie te które zaznaczyłem na katalogu jest ich 6 poniżej 2 zdjęciu podałem dane techniczne tego przewodu.
       

       
       
       

       
      Teraz pytanie to jest czeski katalog jak rozszyfrować końcówkę jaka jest potrzebna do zarobienia tych przewodów ? rozmiary przewodu są podane 13x1000 chce to wiedzieć żeby sobie porównać ceny takiego przewodu w rożnych hurtowniach hydraulicznych. Oczywiście jak macie jakieś fajne hurtownie hydrauliczne które przyjmują zamówienia online było by fajnie jak byście jakaś polecili lub dali link do przewodu który będzie odpowiedni do tego cyklopa oczywiście jakiś dobry przewód hydrauliczny  nie chodzi o kilka złotych żeby wytrzymał i posłużył kilka lat dodam że cyklop jest używany 2-3 razy w roku jest garażowany również 
       
      I drugie pytanie dodatkowe cyklop działa ok ale jest problem działania ramienia w lewą stronę bardzo wolno przesuwa ramie w lewą stronę oczywiście poziom oleju sprawdzony teraz pytanie czy ten siłownik odpowiada za działanie ramienia w lewą stronę ??
       

       
      Czy odpowiada przeciwny siłownik  z drugiej strony to zdjęcie z belką z trybami nie daje ni spokoju  ??
       

       
      Czekam na odp i pomoc jeśli ktoś będzie tak miły pomóc pozdrawiam wszystkich z  forum agrofoto.pl
       
    • Przez Przemek1996
      Witam,mam pytanie jaki ładowacz wybrac na tył ciagnika na tuz,bo ida sainokosy a zacząłem prace a ze snopkami nie che sie bawic i nawt nie mam ochoty.Interesuja mnie dwie maszynki:
      1.http://olx.pl/oferta/podnosnik-do-bel-balotow-igla-ladowacz-widly-tur-sloma-chwytak-na-tyl-CID757-IDb3HEw.html#ca074da9f5  Fajna sprawa,raz ze tania i nówka bo nie mam kasy zeby wydawac póki co na tura lub takie cudo http://olx.pl/oferta/podnosnik-3w1-do-bel-balotow-igla-ladowacz-bigbagow-widly-sloma-na-tyl-CID757-ID72kKX.html#ca074da9f5
       2.http://olx.pl/oferta/ladowacz-CID757-IDfhhfj.html  cos takiego nie nowe jest;( ale chociaz bym jescze obornik pokład ze spokojem i w sumie baloty tez podniesie wyzej niz 1 prozpozycja prosze o porady,tylko nie typu dołóż wiecej i kup tura,bo to za rok dopiero 
    • Przez marcin615
      witam ,moj troll nie chce podniesc 50 kg robi wszystko wolno lyzka sie otwiera poprostu u tragedia .blagam pomozcie.
    • Przez Vril
      Mam pytanie do Was -kupiłem sobie "niby" wyremontowany cyklop -brałem w ciemno bo był tani.
      Niby gość go wymalował ,dał nowe węże ,"niby" założył regenerowaną pompe oraz rozdzielacze .
      Problem polega na tym że niby jest olej wszystko działa tylko jak ma coś powiedzmy 500 kg podnieść
      to ani drgnie do góry -nie mam pojęcia co to ma być -może ta pompa nie jest do końca zregenerowana
      Proszę doradźcie coś
×