Zaloguj się, aby obserwować  
Darekk310

Brak blokady "tyłu" - Forterra 10641

Polecane posty

Wybrane dla Ciebie
Darekk310    1

Witam

Mam pewien problem.

 

Jak wiecie blokada tylnego dyfra jest już w tym modelu na przycisk chwilowy. Czyli wciskamy przycisk blokada zaskakuje a wyłączamy ją przez naciśnięcie hamulca.

 

Wszystko działało przy orce bo sprawdzałem ale ostatnio musiałem się poratować blokadą a tu zonk. Przycisk się podświetla wyłącza się po wciśnięcieu stopu ale blokada nie zaskakuje. Nie słychać nawet schodzącego powietrza z tłoczka więc sądze żę awaria jest gdzieś po stronie elektrycznej.

 

Więc pytanie gdzie znajduje się elektrozawór odpowiedzialny za załączanie blokady. gdzie jest wogule ten tłoczek który załącza blokade??

 

Moze jakieś sugestie??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darekk310    1

dzięki MAX

 

problem rozwiazany przynajmniej narazie

 

jak przypuszczałem był problem w elektryce .

trzeba było rozebrać podłoge w kabinie i wykręcić elektrozawór(trochę gimnastyki było) były zaśniedziałe przewody ale nie w złące na kablu ale na złączce w elektrozaworze, niby jest tam podkadka gumowa ale niełączyło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Max11441    0

Chciałem się zapytać o elektrozawór od przedniego napędu czy u ciebie jest on suchu czy tez jest przypocony? znajduje sie przy lewym kole przy zbiorniku powietrza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darekk310    1

Właśnie zauważyłem że też jest przypocony olejem jak narazie plam na podłodzie nie ma więc nie ruszam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Tomek765
      Panowie mam pytanie odnośnie filtra powietrza zetora 5245 dlaczego u mnie jest wystający nad maską przednią z roku 90 A w tych samych modelach i starsze przeważnie niema wystających przeważnie są schowane pod  maską przednią.I czy to można jakoś przerobić,schowac pod maskę,dodam że mam kratkę plastikową na górze w przedniej masce.

    • Przez Farmerr37
      Witam posiadam zetora proxime 85 z 2011r chcialbym zmienic maske na ta co jest w proximie 90 nowszy typ czy macie jakies namiary kto by mial taka do sprzedania lub kto robi z odlewu ,chodzi mi taka jak ze zdjecia ewentualnie od forterry 90 jesli by pasowala 

    • Przez farmer_89
      Witam, wymienialem dzis filter paliwowy i przewody paliwowe i tak sie zapowietrzyl ze nie moge dac rady, 2 godziny pompuje i wypuszczam srubka przy filtrze i ciagle pluje powietrze z paliwem juz 6 litrow paliwa zeszlo i nadal nic, ktos pomoze? moze gdzies nieszczelnosc
    • Przez Karol932
      Mam problem.  Zakupiłem niedawno ciągnik Zetor proxima powershift 120.  Po przejechaniu 30 km zaświeciła się kontrolka wykrzyknik z trybem i zaczęły migać żółwie. W sumie żadnych innych objawów nie ma, wszystko działa należycie. Chciałbym to zdiagnozować przed sezonem. 
    • Przez wojtekfarmer1234
      Witam, potrzebuje Rady osoby która ustawiała pompe paliwa do zetora forterra 11441
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj