Polecane posty

Wybrane dla Ciebie
galeria
john
Boprin    0

Witam, czy ktoś posiada ciągnik z w/w serii? Jeśli tak to proszę o opinię.
Pozdrawiam

Edytowano przez Boprin

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez danielo2007
      Witam. Chciałem sie podzielic moimy spostrzezeniami i awariami z krótkiego użytkowania ciagnika John Deere 5100R w nadzieji że komus to pomoże w wyborze, albo ktoś też sie podzieli uwagami na temat swojej 5R.
      Ciagnik zakupiony u dealera wanicki agro w swidniku przepracowane ma 80mth. Jeszcze przed odbiorem go z placu u dealera stwierdziłem niepokojace głosne stuki i trzaski w hydraulice-objawy nasilaja sie przy wciskaniu hamulca lub przesuwaniem dzwigni hydrauliki. Usterka mimo naprawy nie została usunieta do dnia dzisiejszego (serwis nie za bardzo wie czego sie czepic).Po 30mth sie zaczeło:
      -opadanie tura po dłuzszym postoju
      -awarie rewersora (kalibrowany i wgrywany soft przez serwis 2 razy, nic to nie dało)
      -odczuwalny spadek mocy i właczanie sie kontrolki inteligentnego zarzadzania moca(+10KM) przy kazdym wcisnieciu pedału gazu bez obciazenia(wczesniej kontrolka zapalała sie w transporcie przy obciazeniu)
      -skrzynia biegów przełacza biegi po 5sekundach od ruszenia dzwignia(w tym czasie ciagnik jest na luzie) co doprowadza tzw.pchniecia zestawu na wzniesieniu luz stoczenia do tyło(mi przydazyło sie to juz dwa razy i mało brakowało do wywrócenia zestawu).
      -po nagrzaniu sie hydrauliki bywa ze ehr przestaje na chwile reagowac.
      -wyzuca przewody z gniazd hydrauliki podczas próby wywrotu załadowanej przyczepy
      -spalanie na pusto transport 18-21L/h w pracy np. agregatem scierniskowym to 20-26L/h
      -ciagłe błedy przekładni głownej, rewersu, podnosnika, brak komunikacji ze sterownikami, nawet z wyswietlaczem.
      Pochwalic ciagnik moge tylko za zwrotnosc i oswietlenie zewnetrzne, reszta jak narazie kicha do kwadratu. Zapomniałbym jeszcze o tym że dealer zle przekazał do zamówienia ciagnik i konfiguracja sie nie zgadza, cała hydraulika jest inna niz zamowiłem. Zamowiona była zamknieta z pompa tłoczkowa z lepszymi gniazdami hydrauliki, a dostałem układ otwarty z pompa zembata o gorszym wydadtku z najtanszymi badziewnymi gniazdami w których nie da sie zablokowac wydadku.
      Mam nadzieje ze ktos z urzytkownikow tej wspaniałej maszyny też sie podzieli swoja opinia i wyprowadzi mnie ze złej opini na temat tego badziewia.
      pozdrawiam
       
    • Przez Majkelo
      Witam!!!
      Panowie nosze się z ewentualnym zakupem JOHN DEERE 6105RC Prosze o opinie na temat tego modelu, WADY , ZALETY, wyceny dealerów oraz wszelkiego rodzaju inne cenne informacje.
      Jesli są rez tutaj użytkownicy 6105MC to rowniez prosze o wziecie udziału w dyskucji.
      ...a moze lepiej kupic 6095RC/MC i pozniej jak będzie mało to podciągnac go na   ????
      Pozdrawiam.
    • Przez Mareski
      Witam jestem posiadaczem Johnego 5080gf mam problem z wałkiem wom . Włączam przyciskiem, załacza sie, pokazuje na wuswietlaczu z jaką prędkością sie kreci,  po dodaniu gazu staje. Podpiety pod opryskiwacz nie ma siły ukrecic pompy. Co moze by olej czysciutki, filtr na rurze zmieniony jeszcze nie zmieniony główy koło przedniego prawego koła. Jakis elektrozawór nie puszcze oleju ?? 
    • Przez dawid2009
      Co o tym myślicie??? http://www.deere.com/en_AU/equipment/ag/tr...s/5M/index.html
    • Przez nemezis
      Pytanie głownie do użytkowników modeli 6110M-6145M  (Rok prod.od początku 2016 r do dziś )ale również do właścicieli R-ek w 4 cylindrach . Czy w Waszych ciągnikach po nagrzaniu i pod obciążeniem występuje podczas jazdy na 1 biegu obojętnie którego zakresu A-F występuje dzwięk jakby tarcie , skrzypienie wyraznie słyszalne w kabinie i na zewnątrz ?  Problem jest od nowości , JD aktualnie diagnozowany w serwisie - olej  czysty zmienione cewka 1-2 biegu i chyba zawór modulacyjny . Podobno w nowej M-ce z placu jest taki sam dzwięk . Serwis wysłal zapytanie do Centrali odnośnie ww. i czekamy na odp. Co Wy na to ? Ktoś też tak ma  ? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.