Skocz do zawartości
Zaloguj się, aby obserwować  
Adi16l

Klima w TM130

Polecane posty

Wybrane dla Ciebie
galeria
Klima
Adi16l    2

Po zimowym postoju ciagnika klima nie chce sie zalaczyc. gdy doprowadze inne zrodlo pradu do sprezarki klimy to klima chodzi. Co moze byc przyczyna tej drobnej awarii??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    261

Sterownik klimatyzacji [panel sterowniczy] może nie działa... może jakiś bezpiecznik się przepalił :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ralfMTX140    3

A może poprostu nie masz freonu w klimie. Albo masz może nieszczelny układ od klimatyzacji.


New Holland TM175 i McCormick MTX140 = dwa główne konie pociągowe w gospodarstwie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mirasek    8

Klima nie załączy sie w dwóch przypadkach - wspomniany wyżej brak lub niskie ciśnienie środka chłodniczego (freonu już nie stosują) albo niska temp. otoczenia (poniżej kilku stopni na plusie). Może też zwyczajnie coś nie łączyć :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi16l    2

Chyba bedzie trzeba wezwac jakiegos fachowca od tych spraw i wtedy odrazu zrobi przeglad calej klimy i pouzupelnia wszystkie plyny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matyziak    6

Możesz jechać do byle jakiego serwisu klimatyzacji, tylko musisz znać jej specyfikacje, miedzy innymi ilość czynnika chłodniczego i takie tam, Mi znajomy teraz nabijał, i z kolei jego znajomy pracuje w serwisie to mu wszystkie potrzebne dane podał przez telefon.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez BumBleBeeee
      Witam. 
      Mam mały problem z NH TM 190. Mianowice przy odpalaniu od razu gdy odpali wchodzi na obroty rzędu 1500 czasami mniej i nie  wiem czego to może być wina. Wie ktoś czym może być to spowodowane ? Dodam, że gdy odpali wchodzi na te 1500 obrotów pochodzi 1-2 sekund i spada do normalnych obrotów na jakich powinien chodzić 
    • Przez kaamil12
      Witam 
      Posiadam NH TM 175 i były wymieniane łożyska na zwrotnicach  i pytanie brzmi jak sie reguluje tymi blaszkami, wystarczy podkładać aż sie zwrotnica bd swobodnie obracać ?  bez różnicy  na który czop one przyjdą czy góra i dół ma być po równo 
    • Przez prz3m
      Cześć,
      mam problem z TM140. Po upływie około 5s od uruchomienia ciągnika zapala się (mruga) ikona filtra oleju hydraulicznego i przekładniowego.

      Korzystając z podpowiedzi zainteresowałem się czujnikiem temperatury: 
      Olej hydrauliczny/przekładniowy raczej nie ma 40*C zaraz po uruchomieniu silnika , więc kierując się powyższą podpowiedzią wykręciłem czujnik, sprawdziłem i .... wygląda, że jest ok. Gdy jest zimny, to nie przewodzi, gdy go podgrzałem do ponad 40 *C to przewodzi.
      Co mogę jeszcze sprawdzić, chyba tylko wymienić filtry i olej? Chociaż dziwi mnie, że w ogóle ta kontrolka się zapala na zimnym oleju.
      Dodam jeszcze, że ciągnik kupiłem 3 miesiące temu, od rolnika i jeszcze od tego czasu go nie przetestowałem w polu. Podczas oględzin wszystko było ok, a kontrolka zapaliła się chwilę przed powrotem do domu (ok 70km) i w sumie od tego czasu mruga cały czas. Olej hydrauliczno przekładniowy wymieniany był w 2006r i wg poprzedniego właściciela jeszcze 1 rok mógłbym na nim pojeździć.
      Przeciągnij pliki do przesłania lub wybierz pliki... 
      Maksymalnie wszystkich plików 48,82MB   Wstaw inne multimedia  Przesłane grafiki
         
    • Przez oreł
      Witam . Jestem posiadaczem ciągnika NH 8360 . Przyszedł czas aby uporać się z wyciekami oleju z sekcji hydraulicznych . I nie wiem jak się do tego zabrać 😂. A mianowicie jakiego rozmiaru są tam oringi i jaki jest to konkretnie imbus bo nie mogę dopasować . Proszę o poradę 

    • Przez Parich
      Czesc, do czego sa te wtyczki umnieszczone pod kabina w okolicach sprzegla? Jest taka mozliwosc, ze jest wspolna instalacja dla kilku wersji wyposazenia i te wtyczki sa u mnie nie wykorzystane?
       


       
      Jest jeszcze jedna 3 pinowa

       
      Jak podciagnac hamulec reczny?
         Do czego sluzy duza galka od ehr z symbolem sinusoidy mniej lub bardziej rozciagnietaj oraz regulacja na "myszy" ze znaczkiem pluga cos jak by glebokosc reagowania pluga na opor?
         Mam tez na slupku z prawej strony wlacznik ze znaczkiem walka wom z wezykiem pod spodem do czego jest ten wylacznik?
      Mozna jakos zaprogramowac na jakim biegu ma cofac czy jest tylko opcja, ze skrzynia sama dobiera bieg wsteczny w zaleznosci od tego jaki byl do przodu?
      Gdzie moge podlaczyc wolny splyw hydrauliki?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.