Przeszukaj forum

Pokazywanie wyników dla tagów 'wysokich'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 4 wyniki

  1. Witam. Jest trochę czasu do zimy więc postanowiłem spróbować rozwiązać problem z sieczkarnia. Wiosną nie znajdę na to czasu, a irytuje mnie ten dym. Sieczkarnia Mengele Mammut 7800. Na wysokich obrotach tj. 2300 obr/min z komina idzie lekki czarny dym. Moc jest. Oleju nie bierze (10w40 fusch). Filtr powietrza nowy, paliwowe nowe. Na wolnych obrotach nie ma dymu, jest czysto. Pokazuje się tak od ok 1800 obr/min. W czym szukać przyczyny? Podejrzewam pompę paliwa że gdzieś na któryś cylinder daje za duże ciśnienie paliwa. Jakiś dobry pompiarz od tych silników? raczej nie wtryski bo by na wolnych obrotach też jakiś dym szedł. Może ktoś miał podobny problem?
  2. W ciągniku na wysokich obrotach pali się kontrolka numer 11 oznaczająca zapchany filtr hydrauliczny (lub za zimny olej, ale to wykluczam). Jestem jakieś 50h po wymianie filtrów i oleju. Olej oryginał, filtry wix, dodatkowo czyszczenie filtra ssawnego. Czym to może być spowodowane?
  3. Czy jest ktoś kto uprawia owoce w tunelach i chciałby się podzielić doświadczeniami? Chodzi mi o głównie o kwestie techniczne
  4. Witam Szukam porady tak jak w temacie . Miałem pompę w remoncie oraz ostawiane wtryskiwacze lecz problem pozostał . Na wysokich obrotach silnik kopci na czarno i wygląda to tak jak by nie przepalał paliwa . Do tego zauważyłem że przybywa mi oleju w misce olejowej. Na pewno nie ubywa płynu z chłodnicy więc pozostaje przeciek ropy do silnika . Może jest tak że ropa dostaje się do komory spalania przez co część idzie do oleju a reszta nie jest spalana prawidłowo i dla tego kopci ? Może leje świecą płomieniową -można ją odłączyć ? Zastanawiam się także czy kopcenie nie jest spowodowane złym ustawieniem pompy na znakach . Skoro silnik jest stary i ma luzy na rozrządzie i tej przekładni kontowej to pompa nie powinna być ustawiona na znakach fabrycznych tylko lekko przesunięta w lewo lub w prawo . Mieliście takie problemy a jeśli tak to jak sobie poradziliście .
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj