Przeszukaj forum

Pokazywanie wyników dla tagów '590-'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 1 wynik

  1. Witam , ostatnio zakupiłem ciągnik MF 590 , i nie przetestowałem w czasie zakupu jego odpowiednio . Po sprowadzeniu do domu ciągnika zacząłem go testować i w polu po około 15/20 minutach pracy brakowało mocy. Więc zacząłem sprawdzać po kolei , olej wymieniłem na zwykły , ale to nic nie dało , więc zacząłem sprawdzać ciśnienie z początku na zimnym jest normalnie , ale po rozgrzaniu ciśnienie spada do pół bara lub nawet zera. Po tym Zawołałem mechanika żeby popatrzył na panewki , panewki nówki (Oznaczenie 0-10) , mechanik stwierdził że silnik jest po remoncie świeżym. Czy to może być wina pompy oleju , jest ona z przeciwwagami i czy ona może być winna, jeśli nie co może być . Pozdrawiam Andrzej
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj