Mf-6140

Members
  • Ilość treści

    9
  • Rejestracja

  • Ostatnio

Wszystko napisane przez Mf-6140

  1. Witam mam dokładnie taki sam problem z podnośnikiem także w 308 lsa i chciałbym się dowiedzieć jak rozwiązać ten problem.
  2. Hydromat jest w porządku czyli na swoim miejscu po środku. A nie wiesz czy prąd podawany ze stacyjki nie idzie przez któryś przekaźnik w skrzynce jeśli tak to przez który ?
  3. U mnie była blaszka i była przerwana ale łączyła wymieniłem na kabelek i nic nie dało. Jakby ktoś może miał schemat instalacji to bylbym wdzięczny.
  4. Wszystkie styki i reszta jest w porządku a sieczkarnia nadal nie odpala z kluczyka. Nie wiem co może być przyczyną i prosiłbym o jakieś rady.
  5. Zwróć uwage na jakość klepiska i na luzy w targańcu sprawdź też luzy na klawiszach.
  6. Bęben jest wyłączony ale reszte popatrze i będe próbował.
  7. Witam ma problem z sieczkarnią Claas Jaguar 690 nie odpala mi z kluczyka. Stacyjka prąd podaje i w drodze do rozrusznika gdzieś się gubi. Rozrusznik na krótko chodzi i teraz tylko tak da się odpalić.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj