konrad19941

Members
  • Ilość treści

    457
  • Rejestracja

  • Ostatnio

Reputacja

7 Neutral

O konrad19941

  • Ranga
    Zaawansowany

Informacje

  • Płeć
    Mężczyzna
  • Lokalizacja
    Piotrków Trybunalski - Zalesice :)

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. konrad19941

    Facelia

    Ale ładna czym pryskam ? Tydzień temu dostała 0,5L/ha fusilade forte jak widać przypaliło A owies mało co wzięło. Będzie coś z tego czy orać?
  2. A Saleta wapniowa coś pomoże??
  3. Herbicydu żadnego nie dawałem
  4. Czego może im brakować?🤔albo co za przyczna?
  5. konrad19941

    Facelia

    A fusilade może być 0,5l gdzieś tak wyczytałem?
  6. konrad19941

    Facelia

    Siew zwykłmi rolkami poznaniakiem😁😁czym głuchy owies zwalczyć teraz czy później i jaką dawkę dac ???
  7. konrad19941

    Facelia

    Stomp Aqua zawiera tą substancję No a jak. Jak wzejdzie to zrobię zdjęcie i wstawię 😁
  8. konrad19941

    Facelia

    Nawet jakoś wyszło na 0,5 ha wyszło mi 5,5kg myślę że dobrze kilkanaście prób kręconych i.sie udało na zwykłych 🙂 zobaczymy jak będą wschody
  9. konrad19941

    Facelia

    Uuu no a zwykłymi rolkami nie pójdzie??? Nie mam do rzepaku
  10. konrad19941

    Facelia

    Witam będę siać jutro facelie po raz pierwszy poznaniakiem myślicie że pójdzie siał już ktoś nim ? I czy można ja opryskać od chwastów ??wyczytałem w necie że pendimetalina ktora stomp posiada ta substancję że można pryskac prawda to ???🙂
  11. Elektrycznie jest wszystko w porządku elektryk mi sprawdził musi być coś innego tylko teraz co??? bo wszystko chodzi jezdzi hamuje wałek działa to co może być??
  12. Elektrycznie jest wszystko w porządku elektryk mi sprawdził musi być coś innego tylko teraz co bo wszystko chodzi jezdzi hamuje WOM też na wyjsciach hydraulicznych też ok tylko nie podnosi ramion ??
  13. No to jak mam na podnoszenie ustawione w kabinie to na prawym błotniku jak wciskam podnoszenie to zapala się lampka ale nie podnosi, A na lewym żadnej reakcji nic sie nie zapala ani nie podnosi,może to być przyczyną ?
  14. Myślisz że jak ich zamienię to coś da czy muszę mieć nowy i to będzie pod bocznym panelem ?
  15. Witam mam case 5130. Problem jest taki że po odpaleniu ciągnika na panelu kontrolka mruga gdy dźwignia jest po środku gdy wezmę czy do przodu czy do tyłu przestaje mrugać czyli jest prawidłowo i ruszając wtedy dźwignią od podnoszenia nie podnosi kreciłem tym pokrętłem od ehr i też nic nie działa elektrozawór wykręciłem i podłączyłem na krótko działa wysuwa się. Założyłem z powrotem i nic to samo sprawdziłem kostkę i nie dochodzi prąd co może być przyczyną że tam nie ma zasilania bezpieczniki dobre nie wiem czy tam jakiś przekaznik też jest??? może ktoś mi pomóc czy coś innego trzeba jeszcze zobaczyć .
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj