yoma

Members
  • Ilość treści

    3
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O yoma

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Witam forum, nie dawno zakupiłem case 5140 mam problem z jazdą mianowicie: podczas odpalania na luzie rewers bez N i wciśnięte sprzęgło, ciągnik po przełożeniu rewersu rusza aczkolwiek strasznie wolno i po 10 cm staje zarówno przód i tył, kontroli błąd transmiji power shift oraz błąd kontroli od sprzęgła te kontrolki nieprzerwanie swiecą, zastanawiającym jest fakt, że ciagnik jeździ ale gdy go zapalam i cofam kluczyk (nie gasząc go) i ponownie przekręcam kluczyk w czasie jazdy ( jakby daje napięcie ponowne na alternator) i wtedy wszystkie kontrolki gasną ciągnik jeździ przód tył wszystkie półbiegi bez grama szarpnięć. Co może być przyczyną od czego zacząc pomierzyć napięcia przy rozruchu na alternatorze? z Góry dziękuje za pomoc jestem laikiem i dopiero uczę się Case. Powershift swieci 5 razy czyli według książki błąd przekaźnika sprzęgła z tego co patrzyłem ktoś już grzebał i to wymieniał niestety bezskutecznie a problem dalej pozostał..
  2. Podkarpacie paszówka 1270 brutto, konsumcja 1280 netto
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj