baton386785

Members
  • Ilość treści

    120
  • Rejestracja

  • Ostatnio

Reputacja

3 Neutral

O baton386785

  • Ranga
    Zaawansowany

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. W nim jest jeszcze taki problem, że strasznie zgrzytają biegi. Sprzęgło jest założone nowe. Za nic nie idzie ustawić, aby biegi nie zgrzytały. Ma ktoś na to radę?
  2. W ten sposób masz rozwiązanie na 2 rozdzielacze. Albo tez na funkcje hydromotora.
  3. Tak myślałem inaczej zrobić wolny spływ. Nie przez to gowno pod siedzeniem.
  4. Mam jeszcze panowie ciekawy temat. Jak można wykombinować aby ładowacz czołowy się szybciej opuszczał się w Ursus 2812? Od lat gdy jest bez obciążenia, muszę długo czekać aż opuści mi się na ziemię. To strata czasu.
  5. Nie skończy. Jeszcze długie lata pojeździ…
  6. Miałem jeszcze oryginalne Zetorowskie aluminiowe podkładki. Jak jest założyłem, to pompa ręczna lepiej ssie jak Sasha Grey. Jednak trzeba tylko oryginalne części montować.
  7. Nadal jest kłopot do d*py są nowe miedziane podkładki. I sączy powietrze w odstojnik, z oczka przewodu od baku. Muszę coś wymyślić.
  8. Naprawione! Był pęknięty odstojnik od paliwa, i zamiast ropy zasypało powietrze!
  9. Właśnie już nie podaje. Może jeszcze powietrze tam jest.
  10. Ale mi traktor zapalił, chodził jak trzeba pół minuty. I później zgasł, i już nie odpala. To jeśli pompa by się nie kręciła, to by odpalił?
  11. Jak montowałem pompe Sprzegielko, jak i tuleja frezowana wszystko w całości było. Tak samo trybik na wałku w pompie tez był w całości. Chyba ze tam jest tez klin, chyba ze go mogło zerwać???
  12. Pół godziny pompowalem ręczna pompka. Wyleciało co miało wylecieć. I nadal nie odpala. Może przy pompie sprzęgiełko się mogło popsuć.
  13. Daje biały dym. Odpowietrzanik odkręciłem, i nie idzie dokręcić. Mimo dokręcania, to spod korka się sączy piana z ropa. Ale tez wcale nie podaje ropy do wtrysków.
  14. d*pa! Wszystko poskladalem jak trzeba. Na chwile ciągnik zagadał, i zgasł. Nie odpala znowu. Co jeszcze może być nie tak…
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj