Bartez563

Members
  • Ilość treści

    56
  • Rejestracja

  • Ostatnio

Wszystko napisane przez Bartez563

  1. Też mi czasem ją dmuchnie w 2812, duży strumień oleju na przykład z powodu przy opuszczaniu jakiejś maszyny lub opuszczanie wykipowanej przyczepy, kleiles ja na coś czy na sucho?
  2. No i dziś nastąpiła smutna weryfikacja, pożyczyłem rolkę od sąsiada aby zwinąć siano w baloty i niestety, temperatura pod czerwone a na koniec pracy aż na czerwone, jest dziś co prawda ciepło i robimy to w południe no ale...
  3. Nawet więcej, za tysiąca się nie znajdzie teraz...
  4. No to trzeba się będzie brać za rozbieranko... Tak myślałem żeby kupić ten drugi siłownik wspomagający podnośnik po prawej stronie i podłączyć tylko te oba siłowniki pod rozdzielacz jednostronnego działania ale chyba nie będą mieć łącznie takiej siły żeby dźwignąć pług, mowa tutaj o takim Eberhardzie
  5. Zrobiłem modyfikacje tak jak radził akmaly, przewód od rozdzielacza jednostronnego podłączyłem trójnikiem w przewód zasilania dodatkowego siłownika podnośnika, zawór rozdzielczy pod siedzeniem na prawo " wyjście 2 ", efekt taki że podnieść podniesie ale jeszcze szybciej opuszcza Czy dobrze wszystko zrobiłem, a dwa to czy to już będzie odznaka totalnie nie trzymającego siłownika w plecaku?
  6. jest napisane wcześniej, na obu pompach na obu sekcjach rozdzielacza podobnie 160-170 bar
  7. 110 bar na wolnych obrotach i na wysokich około 160 oczywiście bardzo skaczące, bez siłownika wspomagającego już pługu nie podniósł
  8. dźwignąć pług dźwignął na wysokich obrotach a po zmniejszeniu od razu opada, zobaczę jeszcze to ciśnienie jak mi się złącza zgodzą...
  9. No właśnie można w przewód a można też dać trójnik. Po tych objawach sądzisz że to rozdzielacz przy pompie poszedł i trzeba rozjeżdżać dziada bo wiadomo że przy naprawie to sprawdzę wszystko już...
  10. Pojeździłem dziś z 3 godzinki agregatem, jeśli chodzi o temperaturę to jest narazie ok, nawet na najcięższych kawałkach nie zbliża się do czerwonego, co miał płynu ślub wypluć wczoraj to pewnie wypluł i dziś już sucho. Jeśli chodzi o podnośnik to już tak fajnie nie jest, po dłuższej pracy olej się rozgrzał i żeby podnosił maszynę do góry to trzeba było dobrze zwiększyć obroty, gdy natomiast obroty się obniżyły do minimalnych maszyna zaczęła się opuszczać o 10-15 cm i stanęła. Jutro jak będę miał możliwość to sprawdzę ciśnienie podczas podnoszenia jakie daje na siłownik wspomagający...
  11. Dzięki za rzeczowe wyjaśnienie tematu ;) Myślisz że jak nie da rady dźwignąć tych 300kg więcej mogłoby doraźnie poratować sprawę założenie drugiego siłownika wspomagającego? Oczywiście mówię doraźnie tylko ze względu na czas i napięty terminarz gdyż wtedy remont byłby i tak i tak..
  12. dokładnie tak, turdus zalany A macie jakieś pomysły odnośnie podnośnika? Dziś jak wrócę o możliwej porze to spróbuję dźwignąć pług
  13. Udało mi się wczoraj tak jak pisałem wcześniej odpowietrzyć układ odkręcając korki od zasilania i powrotu nagrzewnicy oraz przez poluzowanie czujnika temperatury, o dziwo po zrobieniu hektara pola temperatura nie wzrosła więcej niż pion na wskaźniku, po krótkiej przerwie i dotankowaniu sprzętu pojechałem na cięższy test w glinę, pomimo dużego oporu nawet takiego że aż musiałem zredukować bieg do 4 polowej to temperatura nie poszła na czerwień, maksymalnie była trochę przechylona na prawo od pionu, zatem trochę to pomogło, nie mniej jednak będę dziś dalej jeździł i obserwował sytuację. Zauważyłem też że dość sporo wydobywa mi się gazów z odmy, nie są to chyba spaliny ale pod obciążeniem sporo się z niej wydostaje także kondycja silnika też może nie być już zbyt dobra ;(( Świeżo zmieniony olej szybko traci jasny kolor być może też od tego że kompresja ucieka do skrzyni korbowej zanieczyszczając go...
  14. No jeśli problem nie ustąpi to trzeba będzie tam zajrzeć ;// Miałeś jakieś uszkodzenia w starej uszczelce które pokazały się po demontażu?? sorry to Tobie miałem odpisać xD
  15. kurde to już nie wiem, skończyły mi się pomysły, myślałem żeby poluzować czujnik temperatury gdyż jest on na górze głowicy i powietrze samo by uszło wtedy a tu mówicie że lipa...
  16. tak powrót też zaślepiony, wcześniej napisałem ile weszło to bez sensu spuszczać i wlewać jeszcze raz zważywszy że lalem z baniek to widziałem ile wyszło
  17. dobrze zmierzyłem, pompa dodatkowa tandemowa włączona, a zawór rozdzielczy przerzucony na wyjście 2 czyli wajcha w prawo i wtedy hydraulika zewnętrzną zasilana jest z pompy tej samej co podnośnik który wtedy jest wyłączony dodatkowa pompa oczywiście wYłączona
  18. dobrze zmierzyłem, pompa dodatkowa tandemowa włączona, a zawór rozdzielczy przerzucony na wyjście 2 czyli wajcha w prawo i wtedy hydraulika zewnętrzną zasilana jest z pompy tej samej co podnośnik który wtedy jest wyłączony
  19. na wyjściach na hydraulikę zewnętrzną, samo opadanie po wyłączeniu to oczywiście najmniejszy problem, grunt żeby podnosił w trakcie pracy ciężkie narzędzia odnośnie grzania się silnika dziś rozmawiałem z użytkownikiem 5312 i powiedział że po wymianie płynu miał podobny problem i że u niego odpowietrzenie układu poprzez odpowietrznik przy nagrzewnicy lub w przypadku gdy nie ma nagrzewnicy poprzez poluzowanie korka przy korpusie tam skąd idzie zasilanie nagrzewnicy, co o tym myślicie? może się tam w głowicy zbierać powietrze po wymianie płynu? w obu przypadkach naprawa obyła by się bez rozpolawiania ciągnika??
  20. Na obu sekcjach na obu pompach ciśnienie bez względu na obroty silnika mniej więcej 160-170 bar
  21. 14.5 litra, a 14 jest wg instrukcji jest ten górny bardziej gorący, ogólnie cała chłodnica jest gorąca ale na dole jest delikatnie chłodniejsza Chyba pozostaje mi tylko zrobić remont to jesiennych pracach a z agregatem będę musiał jeździć na niższym biegu lub dać sobie z nim spokój ;// Pracując z agregatem półtonowym niestety napotkałem kolejną usterkę, mianowicie ważący niespełna pół tony agregat ciągnik ma problem podnieść jak się przypcha ziemią lub jest mocno zagłębiony w ziemi przy podnoszeniu przy uwrociach, cóż może być przyczyną tak słabego podnoszenia? Podnośnik z siłownikiem wspomagającym powinien taki agregat podnieść aż x podskokiem tymczasem podnosi wolno, jakoś tak szarpie i trzeba dodać trochę obrotów, po włączeniu silnika maszyna opada niemal od razu, 10 sekund i maszyna na ziemi. stan oleju w tolerancji, jutro przywiozę miernik ciśnienia gniazd hydrauliki żeby sprawdzić czy pompa daje jakieś ciśnienie ;//
  22. termostat sprawdzony na podstawie gotowania go w wodzie razem z włożonym termometrem, czujnikowi ufam gdyż jak jeździł na tej płukance z wody i kwasku to wodę wywaliło tuż po przekroczeniu wskazówki na czerwone pole a silnik jest rozgrzany naprawdę bardzo, nie mam pirometru się jak jest ciepła deska rozdzielcza to musi iść gorąc, płynu świeżego zalalem nie pod korek a wywaliło go i zaczęło pluć nim dopiero jak weszła temperatura na czerwone pole a może się układ chłodzący zapowietrzyc? Gdzieś czytałem że jest taka szansa jak nie ma nagrzewnicy a są tam wkręcone korki
  23. tu jest oczywiście literówka bo nowa chłodnica a nie pompa wody
  24. Dziś poskładałem wszystko, pompa wody wyjęta i porównana ze sklepową, bez jakiejkolwiek śladów zużycia, założona stara na nowej uszczelce, założona nową pompa wody i sprawny stary termostat z innego ciągnika, jeszcze ciut bardziej podgięte łopatki wentylatora. W efekcie czuć jak przez chłodnice hula wiatr. Próba na polu, ciągnik niemal od razu został temperaturę roboczą mimo że jest dziś u mnie 12 stopni, po daniu w palnik temperatura skoczyła do krańca zielonego i tak się utrzymywała do końca pracy na tym polu, może łącznie było tam pół h pracy, pole zachwaszczone mocno lecz same piachy, zatem potem pojechałem na lepsze ziemie tam gdzie nie jest mokro, efekt taki że po 10-15 min pracy wskazówka na czerwone pole oraz z wężyka lecący płyn chłodniczy ;(( Także ja już nie wiem co dalej ruszyć, jeżdżę na 1 szosowej na skrzyni 8x2, agregat z którym pracuje ciągnik to AS18K2TS od dziekana, https://images.app.goo.gl/3GwZxeR4FCbrLkJ17
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj